Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Bremsbelag löste sich vom träger

Erstellt von Ottib, 15.02.2014, 16:30 Uhr · 20 Antworten · 1.910 Aufrufe

  1. Registriert seit
    17.10.2012
    Beiträge
    40

    Standard Bremsbelag löste sich vom träger

    #1
    So ,wie schon oben beschrieben ist mir heute einer der hinteren Bremsbeläge abgefloggen ohne Träger war leider nicht lustig.
    Hatte das noch nie, wie kan sowas passieren? Waren übrigens die orginalen.

    lg otti

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    ich kenne es bei alten belägen, dass sie irgendwann von feuchtigkeit unterwandert werden und sich rost zwischen platte und belag bildet.
    sollte allerdings erst nach etlichen jahren passieren.

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    nicht sauber verklebt ... Materialfehler beim Kleber .... Träger nicht Fettrei beim kleben .... es gibt 1000 Möglichkeiten

  4. Registriert seit
    17.10.2012
    Beiträge
    40

    Standard

    #4
    Ja ,für alles giebt es ein erstes mal.
    dann dank ich erst mal für die Antworten und wir Larsi schrieb ist die Rückseite von rost übersät.
    Neu schon bei Polo gekauft morgen früh reingesteckt und gut.

    lg otti

  5. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #5
    Wie alt waren die denn (Zeit/Laufleistung)?

  6. Registriert seit
    17.10.2012
    Beiträge
    40

    Standard

    #6
    @börndy
    Ich denk mal die waren noch Orginal .habe die GeileSau erst vor zwei Monaten gekauft mit 8200 km Bj 2008.

    Lg otti

  7. Registriert seit
    01.02.2012
    Beiträge
    444

    Standard

    #7
    Bei dem Alter kann das Vorkommen wundert mich nicht hatte ich auch schon!

  8. Registriert seit
    25.07.2012
    Beiträge
    223

    Standard

    #8
    Nein. Das kommt normalerweise NIE vor.
    Bei mehr als 1 Million Kilometer und 9 Motorrädern kam das bei mir nur einmal vor, in Laos - mit indischen Belägen.
    Ausnahme! Aber passiert.
    Herbygruß

  9. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #9
    Meiner bescheidenen Meinung nach darf soetwas nicht passieren; und von DEM Alter kann bei 6 Jahre alten Belägen ja nun wirklich nicht gesprochen werden.

  10. Registriert seit
    21.09.2010
    Beiträge
    118

    Standard

    #10
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Meiner bescheidenen Meinung nach darf soetwas nicht passieren; und von DEM Alter kann bei 6 Jahre alten Belägen ja nun wirklich nicht gesprochen werden.
    da schliesse ich mich an.

    Ich hatte mich schon gewundert als ich das bei einer 25 Jahre alten Transalp hatte,
    die Beläge waren aber schon aus den Zubehör also neuer.....
    als ich das Vo-Rad rausgezogen hatte ist ein Stück Belag auf den Boden gefallen....

    Gruss
    fachi


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Suche Bilder vom ADV-Träger an 1150er...
    Von GStatten im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 06.02.2011, 21:11
  2. Folie löst sich vom Tank
    Von supermotorene im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 04.06.2009, 06:50
  3. Schnabelumbau 1100 GS,Was braucht man für die Jungs vom TÜV?
    Von AndiP im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 20.04.2004, 21:16
  4. Grüße vom Bodensee
    Von TOM im Forum Neu hier?
    Antworten: 11
    Letzter Beitrag: 07.03.2004, 11:36
  5. Tobias stellt sich vor!
    Von Tobias im Forum Neu hier?
    Antworten: 14
    Letzter Beitrag: 02.03.2004, 22:10