Ergebnis 1 bis 5 von 5

Bremsscheibe lose!!!

Erstellt von tourervolli, 14.04.2010, 21:08 Uhr · 4 Antworten · 1.068 Aufrufe

  1. Registriert seit
    16.01.2008
    Beiträge
    35

    Ausrufezeichen Bremsscheibe lose!!!

    #1
    Heute kam meine Herzensdame mit den Worten nach Hause, ich habe beim Bremsen immer ein leichtes Schlagen im Vorderrad. Als ich mir das gesamte Bremssystem angeschaut hatte, bemerkte ich das ALLE Schrauben von der Bremsscheibe nur noch Handfest waren. Oh man und das bei einem Motorrad was gerade mal 16 Monate alt ist und 11000KM abgespult hat. Ein Anruf bei meinem und es kam eine gewisse Stille ins Gespräch. Sie wird morgen abgeholt. Mal schauen was der dazu zu sagen hat.

  2. Registriert seit
    15.05.2009
    Beiträge
    274

    Standard Sch...

    #2
    ...da geh' ich morgen gleich mal nachsehen, ob sich bei meiner nach guten 13.000 km auch etwas gelöst hat.
    Da habt Ihr aber Glück gehabt, daß sie es bemerkt und Du den Fehler gleich gefunden hast. Verdammt, wenn's ein Verkleidungsteil wäre..., aber die Bremsscheibe am Vorderrad!

    freshman

  3. Registriert seit
    16.01.2008
    Beiträge
    35

    Standard

    #3
    ... ich habe nicht schlecht gestaunt. Aber mein hat sofort gesagt: keinen Meter mehr fahren. Morgen kommt jemand der die 650 abholt.

  4. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #4
    Danke für den Hinweis, wird heute abend kontrolliert.

  5. Edi
    Registriert seit
    04.10.2009
    Beiträge
    11

    Daumen runter

    #5
    Ich hatte genau das gleiche Problem...
    Die Schrauben werden getauscht und eingeklebt.

    mfg
    Edi


 

Ähnliche Themen

  1. Lose Rahmenteile!!!!
    Von Hotzi im Forum R 850 GS und R 1100 GS
    Antworten: 40
    Letzter Beitrag: 01.03.2011, 07:21
  2. Spiegelglas lose
    Von adler5 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.06.2010, 10:27
  3. Koffer lose???
    Von Pseikobilly im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 27.09.2009, 13:41
  4. HAG lose
    Von RichardO im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 19.06.2009, 00:22
  5. Hauptständer lose ????????????
    Von IamI im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 04.10.2007, 18:13