Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 44

Can Bus Probleme

Erstellt von Nelli, 17.04.2010, 22:22 Uhr · 43 Antworten · 8.658 Aufrufe

  1. Registriert seit
    09.03.2009
    Beiträge
    326

    Standard

    #21
    Zitat Zitat von R1F800 Beitrag anzeigen
    Damit dann die TOm TOm Halterung die Batterie leersaugt?
    Er hat doch gerade eben geschrieben, dass u.U. nicht die Halterung, sondern die Bus-Steuerung den Strom verbraucht. Und eben die wäre ja dann nicht beteiligt.

  2. Registriert seit
    25.04.2006
    Beiträge
    824

    Standard

    #22
    Zitat Zitat von R1F800 Beitrag anzeigen
    Damit dann die TOm TOm Halterung die Batterie leersaugt ?
    Nene, nur mit vernünftiger Trennung vom Netz...
    Was erzählen eure Händler euch eigentlich für einen Quatsch
    Ein Widerstand reduziert die Spannung, aber zieht keinen Strom, wenn das Navi nicht angeschlossen ist.
    Nur mit angeschlossenem Navi fließt Strom !!!

    Denn wenn das so wäre, hättet ihr einen Kurzschluss ohne angeschlossenes Gerät !

  3. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    #23
    Zitat Zitat von joeli Beitrag anzeigen
    ...Ein Widerstand reduziert die Spannung, aber zieht keinen Strom, wenn das Navi nicht angeschlossen ist.
    Nur mit angeschlossenem Navi fließt Strom !!!...
    Wenn man keine Ahnung hat, einfach mal....
    Im Tomtomhalter ist der Spannungsregler für das TomTom. Dieser Spannungsregler zieht auch im Leerlauf Strom, nur deutlich weniger, als mit angeschlossenen Tomtom - ist aber immer noch genug. Ich habe schon über 50 mA gemessen (je nach Baujahr). Das reicht, um eine Batterie in 3-4 Tagen ins Schwächeln zu bringen.
    Ob die Zumohalterung auch im Leerlauf Strom zieht habe ich noch nicht gemessen - mach' ich demnächst mal.
    NB. Selbstverständlich zieht ein Widerstand Strom, wenn an ihm eine Spannung abfällt. Grundlagen Elektrotechnik - heißt Ohmsches Gesetz.
    Gruß
    Berndt

  4. Registriert seit
    25.04.2006
    Beiträge
    824

    Standard

    #24
    Zitat Zitat von Presi7XL Beitrag anzeigen
    Wenn man keine Ahnung hat, einfach mal....
    Im Tomtomhalter ist der Spannungsregler für das TomTom. Dieser Spannungsregler zieht auch im Leerlauf Strom, nur deutlich weniger, als mit angeschlossenen Tomtom - ist aber immer noch genug. Ich habe schon über 50 mA gemessen (je nach Baujahr). Das reicht, um eine Batterie in 3-4 Tagen ins Schwächeln zu bringen.
    Ob die Zumohalterung auch im Leerlauf Strom zieht habe ich noch nicht gemessen - mach' ich demnächst mal.
    NB. Selbstverständlich zieht ein Widerstand Strom, wenn an ihm eine Spannung abfällt. Grundlagen Elektrotechnik - heißt Ohmsches Gesetz.
    Gruß
    Berndt
    Okay Berndt, da gebe ich Dir dann recht
    Bei einem Spannungsregler mag das anders sein, aber hier war die Rede von einem vorgeschaltetem Widerstand.
    Und so lange kein Gerät angeschlossen ist und nur ein Widerstand vorgeschaltet ist, fließt kein Strom.
    P = U x I oder U = R x I oder R = U : I oder I = U : R .

    Da hat Garmin etwas praktischere Möglichkeiten.
    Denn bei meinem MAP 278 ist nur ein Widerstand vorgeschaltet und da fließt Nullkommagarnichts

  5. Registriert seit
    17.04.2010
    Beiträge
    17

    Standard

    #25
    Ups, wollte hier keinen physikalisch-elektronischen Kurzschluß hervorrufen

    Duck und Weg

    Nelli

  6. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #26
    Zitat Zitat von joeli Beitrag anzeigen

    Denn wenn das so wäre, hättet ihr einen Kurzschluss ohne angeschlossenes Gerät !
    Jeder Stromkreis ist ein Kurzschluss mit Hintergedanken ...

  7. Registriert seit
    17.04.2010
    Beiträge
    17

    Standard

    #27
    Wasserstandsmeldung:

    Kabel direkt an Batt angeschlossen und bis jetzt Ruhe gehabt...


    Nelli

  8. Registriert seit
    18.07.2008
    Beiträge
    197

    Standard

    #28
    Hi,

    habe heute mein garmin Zumo 660 an den "Navi-Anschluß" dran gehängt und wenn Zündung aus ist, schaltet nach ca. 1 minute der Strom ab und das Garmin fragt ober abgeschaltet werden soll oder auf batteriebetrieb weiter.....

    Mal schaun wie lange die Batterie hält......

  9. Registriert seit
    17.06.2010
    Beiträge
    33

    Standard

    #29
    Ist zwar schon ein bisschen älter der fred, aber ...

    ... die Halterung des Zumo660 hat einen Eigenverbrauch. D. h. sie zieht auch Strom, wenn kein Navi eingesteckt ist.

    Daher schaltet die ZFE (Zentrale Fahrzeug Elektronik) nicht ab, das hat mit dem CAN-Bus rein garnichts zu tun. Die zentrale Versorgungseinheit des Mopeds erkennt den Verbraucher und liefert Spannung, bis nichts mehr geht - und zwar nicht nur ans Navi sondern an alle Verbraucher.

    Daher:
    Navi über Relais schalten. Das Relais bekommt die Steuerspannung vom geschalteten Plus, bsw. Standlicht, es soll auch vom Rücklicht abgreifbar sein. Andere greifen an der Bordsteckdose ab.

  10. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #30
    Zitat Zitat von bodo_71 Beitrag anzeigen
    ... die Halterung des Zumo660 hat einen Eigenverbrauch. D. h. sie zieht auch Strom, wenn kein Navi eingesteckt ist.

    Daher schaltet die ZFE (Zentrale Fahrzeug Elektronik) nicht ab, das hat mit dem CAN-Bus rein garnichts zu tun. Die zentrale Versorgungseinheit des Mopeds erkennt den Verbraucher und liefert Spannung, bis nichts mehr geht - und zwar nicht nur ans Navi sondern an alle Verbraucher...
    Das steht im Gegensatz zu den den Erfahrungen weiter oben und zu meinen mit dem 550er.

    Die Bordsteckdose wird abgeschaltet und deshalb fragt der Zumo, ob er auf Batterie weiterlaufen soll. Das würde er nicht tun, wenn weiter Spannung anläge.


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Probleme mit der F 800 GS
    Von Micha84 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 25
    Letzter Beitrag: 01.04.2012, 15:39
  2. Probleme mit gsx 750
    Von leifri im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 22.04.2009, 20:10
  3. Probleme mit dem TÜV
    Von biker2007 im Forum Motorrad allgemein
    Antworten: 23
    Letzter Beitrag: 13.05.2008, 09:24
  4. ABS-Probleme
    Von Spassreisender im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 29.08.2006, 16:56