Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

CLS Oiler saugt die Batterie leer

Erstellt von nordluecht, 31.10.2012, 12:42 Uhr · 14 Antworten · 1.795 Aufrufe

  1. Baumbart Gast

    Standard CLS Oiler saugt die Batterie leer

    #11
    12 V können die Dinger nämlich nicht so gut ab.

  2. Registriert seit
    25.02.2009
    Beiträge
    7.458

    Standard

    #12
    Zitat Zitat von nordluecht Beitrag anzeigen
    danke für die schnellen Reaktionen.

    Öl läuft nicht aus. Wenn ich das richtig verstanden habe, macht das bus System ein Prüfroutine, weil der Oiler nicht an ist, aber auch nicht ganz aus... Diese Prüfroutine verbraucht etwas Energie. Wenn man das Mopped täglich nutzt, fällt dieser Stromfresser nicht
    auf, weil genügend Spannung für den Startvorgang vorliegt, ist die Standzeit länger, ist Dunkeltuten...
    Ich werde mal nachfragen, wo und wie das Teil angeschlossen ist.... Auf Cartool ist das Navi; das ist aber nicht auf dem Mopped, sondern im PKW, kann also kein Störenfried sein

    Zumo220?

    Dieses Problem ist mir bekannt.

    Wenn Du verhindern willst, dass die Batterie "leergesaugt" wird:

    Beim Abstellen der Maschine warten bis der Zumo sich ausschaltet. Dann erst das Gerät entnehmen oder den Stecker ziehen.

    Niemals das Motorrad ohne Navi starten.

    Ist mir bei einer F800GS so ergangen, dass die Batterie nach einigen Tagen leer war.

    Das Navi hat eine Spannungsversorgung von 5Volt - also sitzt irgendwo ein Spannungswandler.

  3. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    #13
    Am Besten ein Relais einbauen, an dem dann alle Verbraucher dranhängen.

    Bei hängen daran die Nebelscheinwerfer, der Autoswitch, das Navi und der Öler

  4. Registriert seit
    26.04.2011
    Beiträge
    136

    Standard

    #14
    Zitat Zitat von assindia Beitrag anzeigen
    Zumo220?

    Dieses Problem ist mir bekannt.

    Wenn Du verhindern willst, dass die Batterie "leergesaugt" wird:

    Beim Abstellen der Maschine warten bis der Zumo sich ausschaltet. Dann erst das Gerät entnehmen oder den Stecker ziehen.

    Niemals das Motorrad ohne Navi starten.

    Ist mir bei einer F800GS so ergangen, dass die Batterie nach einigen Tagen leer war.

    Das Navi hat eine Spannungsversorgung von 5Volt - also sitzt irgendwo ein Spannungswandler.

    danke; hier muss also das Problem liegen.... Wir werden zunächst den cartool Stecker ziehen und den Anschluss hinter ein Relais bauen...

    Komisch nur, dass das 220er auf der 1200er meiner Frau und das 660er auf meiner ADV ohne Probleme funktionieren.
    Muss wohl ein anderes Elektriksystem sein....

  5. Registriert seit
    25.02.2009
    Beiträge
    7.458

    Standard

    #15
    Zitat Zitat von nordluecht Beitrag anzeigen
    danke; hier muss also das Problem liegen.... Wir werden zunächst den cartool Stecker ziehen und den Anschluss hinter ein Relais bauen...

    Komisch nur, dass das 220er auf der 1200er meiner Frau und das 660er auf meiner ADV ohne Probleme funktionieren.
    Muss wohl ein anderes Elektriksystem sein....
    Bitte sehr! Ja seltsam - an meinen 12ern hatte ich mit dem 660 auch keine Probleme - aber wie gesagt mit dem Zumo 220 an einer F800GS - Relais oder Leuchtdiode einbauen.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. GS steht ständig (Batterie leer)
    Von gs2005 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 54
    Letzter Beitrag: 27.06.2017, 13:06
  2. R 1100 GS Wenn die Batterie leer ist ....
    Von andiaufderq im Forum Technik & Bastel-Ecke
    Antworten: 15
    Letzter Beitrag: 27.02.2012, 09:54
  3. Batterie leer?
    Von GSWolf1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 35
    Letzter Beitrag: 10.04.2011, 14:05
  4. Stromverbraucher / Batterie leer
    Von matze1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 35
    Letzter Beitrag: 31.05.2010, 15:59
  5. Batterie nach 2 Wochen leer .....
    Von Marathoni im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 13.09.2007, 11:17