Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Einfahrfehler?!?

Erstellt von Herzberg, 28.07.2008, 14:18 Uhr · 14 Antworten · 3.139 Aufrufe

  1. Registriert seit
    28.07.2008
    Beiträge
    22

    Unglücklich Einfahrfehler?!?

    #1
    Servus Leute,
    bin seit kurzem Besitzer der 800 GS. Bin auch zufrieden. Davon bin ich jahrelang die 650 GS gefahren...

    Stehe mit 905 km schon kurz vor der 1000er Inspektion... Jetzt habe ich mich in der Zeit 3 mal verschalten: das erste mal, dass die Drehzahlanzeige für ca. 1-2 sek in den roten Bereich kam, und die beiden anderen Male vom 3ten in den 4 ten Gang... (ohne in die rote Zine zu kommen)...

    Nun meine Fragen: Macht dieses einmalige Übertreten in den Bereich was und bin ich zu blöd zum Schalten oder habt ihr ähnliche Vorfälle gehabt.
    Bzw. wann schaltet ihr beim Fahren (RP/M)?

  2. Registriert seit
    08.08.2007
    Beiträge
    535

    Standard

    #2
    Wenn das immer noch so wie früher ist, dann macht das nix.
    Motortötend ist das Kalt hochdrehen oder im Einfahrmodus längere Zeit über den empfohlen Drehzahlen fahren...

  3. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #3
    Kannst aufhören mit der Schnappatmung. Das kann das Material heutzutage schon ab.

  4. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #4
    Zitat Zitat von Haegi Beitrag anzeigen
    Motortötend ist [...] im Einfahrmodus längere Zeit über den empfohlen Drehzahlen fahren...
    Weißt Du das aus eigener Erfahrung?

    @ Herzberg:
    Wenn der Motor warm war, macht das überhaupt gar nichts.

  5. Registriert seit
    02.07.2008
    Beiträge
    309

    Standard

    #5
    Zitat Zitat von Herzberg Beitrag anzeigen
    Servus Leute,
    bin seit kurzem . . .
    . . . Nun meine Fragen: Macht dieses einmalige Übertreten in den Bereich was und bin ich zu blöd zum Schalten oder habt ihr ähnliche Vorfälle gehabt.
    Bzw. wann schaltet ihr beim Fahren (RP/M)?
    Die Einfahrvorschriften sind bei den div. Herstellern sehr verschieden. Eine 1000 Km Inspektion ist im Vergleich fast schon Anachronismus.
    Einige Autohersteller geben die erste Inspektion mit Ölwechsel bei 50.000 Km an.

    Ich führe das bei BMW auf die zumeist doch großen Einzelhubräume der Zylinder zurück, infolgedessen große (100 mm) Bohrungsdurchmesser.

    Im Vergleich zu früher sind die Oberflächengüten wesentlich verbessert. Um eine bessere Einlaufschmierung zu gewährleisten, sind die Kolben sogar mit einer Bleiverbindung bedruckt, die sich während der Einlaufphase verbraucht.

    Ich kenne das, weil ich in einer Firma arbeite, die Produktionsanlagen für die Automobilindustrie herstellt und wir oft Gelegenheit haben, mit den Kunden von BMW usw. zu reden.

    Die Hersteller von Hochleistungsmotoren wenden Verfahren an z.B. zur Hochdruckentgratung (Wasserstrahl) der Ölbohrungen und der Werkstückkonturen (Motorgehäuse, Zylinderkopf usw.), das macht BMW (noch) nicht. Von daher können in der ersten Einlaufphase Flittergrate und Formrückstände im Öl auftreten, die bei Anwendung dieser aufwändigeren Verfahren nicht auftreten würden.

    Da BMW sich schon sehr auf die sichere Seite bewegt, macht ein kurzes Hochdrehen (bei warmem Motor) gar nichts.
    Bei kaltem Motor ist das auch bei eingefahrenem Motor der Killer Nr. 1.
    BMW schreibt ja selbst, dass wechselnde Drehzahlen zu empfehlen sind und konstante (Autobahn-) Belastungen zu vermeiden sind.
    Das ist nicht anders zu interpretieren, als das Beschleunigen vor dem nächsten Schaltvorgang, solange dies nicht unter Vollast geschieht, bis 6-7.00 1/min absolut "einfahrgerecht" sind.

    Was glaubt Ihr, wie mit Vorführmotorrädern umgegangen wird, wie habt Ihr sie selbst behandelt?
    Die fliegen auch den späteren Besitzern nicht um die Ohren.
    Lediglich der Ölverbrauch kann bei diesen Motoren am oberen Ende des Durchschnitts sein.
    Wenn ich mich recht erinnere, gibt BMW 3/4 l noch als obere Grenze des normalen an.

    Gruß Erich

  6. Registriert seit
    28.07.2008
    Beiträge
    22

    Blinzeln

    #6
    okay, zunächst mal danke...

    der erste verschalter war natürlich nach 6 km..... da ist der morotr noch nicht warm nehm ich an...zählt das auch schon zum killer???


    @alle vielen dank an euch für die vielen raschen antworten!!!!

  7. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #7
    mach Dir keine Sorgen, es ist alles in Ordnung

  8. Registriert seit
    28.07.2008
    Beiträge
    22

    Rotes Gesicht

    #8
    Zitat Zitat von Schlonz Beitrag anzeigen
    mach Dir keine Sorgen, es ist alles in Ordnung

    Dein Wort in meiner GS *g*

    ich denke auch, dass es halb so schlimm sein wird... Man(n) macht sich eben beim Erwerb eines neuen Mopeds mega Gedanken usw. Wenn man noch nie nen 2 Zylinder gefahren ist, dann klingelt eh immer und üpberall aus dem Motor...

    jetzt mal schaun...

    PS: wie sind eure Geräusche so? (oje, jetzt fang ich ein neues Schreckgespenst ein?)

  9. Registriert seit
    02.07.2008
    Beiträge
    309

    Standard

    #9
    Die Verkürzung Warmfahrphase hat BMW durch die Verwendung des Öl- Wasser- Wärmetauschers technisch sehr gut gelöst.
    Ich gehe davon aus, dass die Anzeige des BC bei vier Balken etwa 60 - 80°C entspricht.
    Noch nie hatte ich nach so kurzer Zeit bei einem Motorrad eine so gute Öltemperatur.

  10. Registriert seit
    03.02.2008
    Beiträge
    139

    Standard

    #10
    Hallo Herzberg,

    denke an all die vielen Motorräder (marken- und zylinderzahlunabhängig gedacht), die im "Leihbetrieb" laufen und dort so richtig "unpfleglich" behandelt werden. Auch die schaffen mitunter sehr hohe Laufleistungen .
    Und wenn Du Deinen neuen Liebling ansonsten immer schön warm fährst wird schon nichts passieren, was nicht auch ohne Deine zweieinhalb Verschalter passieren würde.
    Vielleicht untersuchst Du lieber einmal genauer, warum es zu den Verschaltern gekommen ist? Gang rausgesprungen, zwischen den Gängen gelandet etc.?
    Bei den älteren BMW-Getrieben hatte man (äh, ich) schon mal schneller einen Verschalter. Die Getriebe der 800er und 1200er kamen mir allerdings sehr präzise und fast "japanisch" vor. Hier war es nicht nötig, beispielsweise den Schalthebel schon vor dem Kuppeln auf leichten "Vordruck" zu bringen etc.
    Ansonsten gibt es ja hier im Forum jede Menge Infos und unterschiedliche Meinungen zum Thema "Einfahren", z. B. hier:
    Einfahren, max. U/min??
    Vielleicht hast Du ja auch schon einmal im Fernsehen (oder live) gesehen, wie nagelneue Motoren zur Abschlussprüfung auf einem Motorenprüfstand kurzfristig "gequält" werden. Und wie gesagt: ob das wirklich "quälen", oder doch die optimale Art und Weise ist, moderne Triebwerke einlaufen zu lassen, ist zumindest diskussionswürdig.
    Aber eines ist wohl klar: drei Verschalter machen keinen Motorschaden !
    Vielleicht hat sich Dein Aggregat sogar gefreut, dass es endlich einmal ausdrehen durfte !?
    Wie gesagt: suche die Ursache für die Schaltfehler. Vielleicht schaltest Du auch etwas zu zaghaft, um die Neue zu schonen? Versuchs dann mal etwas entschlossener: kurz und knackig! Ist für's Getriebe besser. Aber Du bist ja kein Anfänger!

    Weiterhin viel Spaß mit Deinem neuen Moped!

    Grüße
    Pavian


 
Seite 1 von 2 12 LetzteLetzte