Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

F800GS - 2 x Ausfall in 2 Monaten.....

Erstellt von klami75, 16.09.2016, 20:11 Uhr · 24 Antworten · 3.491 Aufrufe

  1. Registriert seit
    16.09.2016
    Beiträge
    8

    Standard F800GS - 2 x Ausfall in 2 Monaten.....

    #1
    Hallo Zusammen!

    Ich habe mich im entsprechenden Bereich bereits vorgestellt, lese hier lange mit - sehe mich aber gezwungen, hier mal andere F800-User um ihre Erfahrungen zu bitten.....

    Wir waren nun gezwungen unseren 2. Urlaub mit unseren beiden GS800 abzubrechen - Aufgrund technischer Probleme.
    Es betrifft immer das Bike meiner Frau, eine F800 GS BJ 2013, aktuell 19.200 KM

    1.) Auf einem Dolomiten-Wochenendtrip Motor kurz abgestellt (via Not-Aus)- etwas besprochen, dann nach ca 1 Min. wieder gestartet, Fahrzeug fährt an, geht plötzlich auf 2800 Umdrehungen und nicht mehr vom Gas (!!!!). Kupplung gezogen, Leerlauf schwankt plötzlich zwischen 800 und 2800 Umdrehugen bei rollendem Fahrzeug, sobald das Fahrzeug steht fällt Leerlauf auf Standgasdrehzahl konstant ab. Rollt man wieder an (es ging bergab) wieder die Schwankungen.
    Urlaub war natürlich vorbei, am Samstag auch kein technischer Service möglich, also hab ich das Bike 400 KM mit diesem tollen Vario-Tempmat-System heimgefahren..... War nicht ganz ungefährlich.

    Zuhause in Werkstatt, der liest den Fehlerspeicher, findet nur einen Eintrag im Bereich der Einspritzung und drückt ohne sich lange Gedanken zu machen auf "Löschen"...... und siehe da, alles wieder korrekt.

    Ich hatte schon ein blödes Gefühl, denn technisch bin ich nicht ganz unerfahren, und für derartige Fehler ist immer irgend ein mechanisches Problem verantwortlich, aber naja, was soll man machen.

    2.) Dann (mit seltsamen Gefühl) ab nach Albanien (Motorräder im Bus), in Albanien 2400 KM gefahren, viel hartes Gelände, teilweise richige Schlammschlachen, das Bike läuft super.
    Aufgrund der Voraussage von 1 Wochen Regen sind wir dann nach 12 Tagen nach Italien geflüchtet, das Ziel war, die abgebrochenen Dolomiten-Runde nochmals fertig zu machen.

    In der Heimat der Kastelruther Spatzen mal kurz stehengeblieben und darüber nachgedacht, welchen Pass wir als nächstes nehmen, Motor war aus, wieder angestartet, Gang eingelegt und losgefahren, wir wollten gerade umdrehen, plötzlich "PLOPP" und der Motor war aus, Neustart nicht möglich.

    Natürlich war wieder Freitag Nachmittag, ein Abschleppen zum Händler nach Brixen oder Bozen hätte nix mehr gebracht weil zu spät.....
    Daher Motorrad meiner Frau in Hotelgarage vor Ort abgestellt, mit meinem Bike zurück nach Cortina auf den Campingplatz wo unser Sprinter stand, am nächsten Morgen das Bike mit dem Bus abgeholt und zurück nach Österreich.

    Was ist das denn für ein Müll?

    Nach 22 Jahren auf Bikes (Honda Chopper, Suzuki Chopper, dann Honda Varadero, dann 2 LC8 Adventures und nebenbei immer diverse Sportenduros) muss ich nun auf BMW 2 x den Urlaub abbrechen?

    Den Händler in Ö damit konfrontiert, dem fehlt total der Plan, am 23. darf ich dann zur Fehleranalyse kommen wobei ich darauf bestanden habe, dabeizustehen und zuzusehen.........

    Ich dachte die 800 gilt als sehr zuverlässig.....

    Habe ich mich da getäuscht?

  2. MAB
    Registriert seit
    02.05.2015
    Beiträge
    50

    Standard

    #2
    Hallo klami75,
    ja ist schon doof wenn Mann/Frau mit der F800GS liegen bleibt und dann noch am WE.

    Frage: Schaltet ihr die F800GS immer über den Notschalter aus?

    Eigentlich kann das Ausschalten auch über den Zündschlüssel erledigt werden und den Notaus dann nur im Notfall benutzen.
    Der Notausschalter ist auch recht billig gebaut und kann schon nach relativ wenigen Schaltvorgängen defekt sein und dann geht nichts mehr. Wurde auch schon mal im Forum irgendwo darüber berichtet.

    Ob die ECU etc. z.B. bei hohem Übergangswiderstand des beschädigten Notaus "spinnt" kann ich nicht genau sagen, aber ausschließen auch nicht.

    Auf Touren habe ich immer mein GS911 dabei, um Fehler auslesen bzw. löschen zu können. Hab es aber bisher nur ein mal benötigt.

    Es kann auch helfen, die Adaptionswerte zurückzusetzen und dann wieder neu anlernen zu lassen. Das mach ich bei jeder Inspektion und hat nun schon 40T Km prima funktioniert.

    Lose oder beschädigte Stecker-Verbindungen sind auch oft für solche Aussetzer verantwortlich.

    Nicht zuletzt kann auch eine defekte/alte Batt. für sehr seltsame Fehler verantwortlich sein: Das ist mir in Schottland passiert. Mit einer neuen Batt. war dann damals alles wieder i.O..

    MlG
    MAB

  3. Registriert seit
    16.09.2016
    Beiträge
    8

    Standard

    #3
    Hallo MAB!

    Naja, das mit dem "Notaus" für kurze Pausen macht schon Sinn, denn nur dann bleiben auch das bei uns im Offroad-Betrieb immer deaktivierte ESP und ABS "aus", sonst muss ich jedes mal nach dem Abstellen diese Systeme wieder manuell abschalten. Das steht ja auch sogar so in der Bedienungsanleitung.
    Die Batterie hat volle Ladespannung....

    Ich tippe mal auf den Leerlauf-Stepper.....
    Das wäre mir hier - soweit mein technisches Verständnis reicht - die logische Lösung, da sie nicht mal mehr auf Standgas läuft.

    Mal sehen was die Werkstatt so findet, ich werde danebenstehen und genau hinsehen.

    Aber grundsätzlich ist unser Vertrauen in BMW etwas "angekratzt".... Ich habe zuvor ca 200.000 Motorrad-Kilometer in meinem Leben auf anderen Marken gefahren, meine Frau auch schon an die 80.000,-- ...... Aber echt liegengeblieben sind wir erst 1 x mit einer defekten Benzinpumpe in Italien im Apennin mit einer Husaberg FE390. Diese neigten aufgrund einer blöden Auspuff-Führung bei der Schinderei auf den Eselspfaden gerne mal dazu, den Tank bzw. Benzin zu überhitzen, der hat sogar gekocht, und das hat die Pumpe nicht ausgehalten....
    Da mir aber Bekannt war, dass diese dieselbe Pumpe wie eine Vespa GTS 300 verbaut hat und ein Piaggio-Händler in der Nähe war, ging es am nächsten Tag schon wieder weiter, die Pumpe wurde kurzerhand aus einem Gebrauchtfahrzeug welches zum Verkauf stand ausgebaut.... Dabei noch nebenbei der Auspuff mit Teflonband (oder so) im Bereich der Pumpe umwickelt, es gab nie wieder ein Problem.....

    Zu helfen wüsste ich mir ja, aber ohne Diagnosegerät geht nix.... Wird wohl die nächste Investition...

    Danke & LG!

  4. Registriert seit
    21.12.2009
    Beiträge
    4.106

    Standard

    #4
    Naja, ...im Prinzip ist es 1 (!) Motorrad, welches 1 Problem hat! ... Dieses Problem wurde beim ersten Mal nicht behoben, ...sondern nur die Symptome. .... Das kann Dir mit jedem Motorrad/Marke passieren! Daraus würde ich keine zu weitreichenden Schlüsse auf die Gesamtmarke ziehen!

    Halte uns auf dem Laufenden und lass uns wissen, woran es lag!


    Grüßle

    der GS-Flüsterer

    PS: Die F 650 GS Twin hatte auf 123.000 Km ausser einer defekten Lima, Reflektor (Scheinwerfer) und 2 Lenkkopflager (bekannte Probleme) keine technischen Defekte!

  5. Registriert seit
    10.11.2011
    Beiträge
    1.477

    Standard

    #5
    F800GS 05/11 38000 Km 0 Probleme
    Notausschalter wird ausschließlich benutzt, da ergonomisch am günstigsten gelegen.

  6. Registriert seit
    16.09.2016
    Beiträge
    8

    Standard

    #6
    Zitat Zitat von Bonsai Beitrag anzeigen
    Naja, ...im Prinzip ist es 1 (!) Motorrad, welches 1 Problem hat! ... Dieses Problem wurde beim ersten Mal nicht behoben, ...sondern nur die Symptome. .... Das kann Dir mit jedem Motorrad/Marke passieren! Daraus würde ich keine zu weitreichenden Schlüsse auf die Gesamtmarke ziehen!

    Halte uns auf dem Laufenden und lass uns wissen, woran es lag!


    Grüßle

    der GS-Flüsterer

    PS: Die F 650 GS Twin hatte auf 123.000 Km ausser einer defekten Lima, Reflektor (Scheinwerfer) und 2 Lenkkopflager (bekannte Probleme) keine technischen Defekte!
    Servus!

    Ja, du hast ja recht! In Summe sind wir ja mit beiden Bikes ca. 45.000 km Problemlos gefahren, und wir haben wirklich einen nicht unerheblichenTeil in Gelände verbracht, wo wir keine andere Reiseenduro getroffen haben, maximal ein paar Sportenduros....

    Momentan ist es wohl einfach der Frust und die Befürchtung, dass wieder nicht alles gefunden wird......

  7. Registriert seit
    16.09.2016
    Beiträge
    8

    Standard

    #7
    Zitat Zitat von Henryt Beitrag anzeigen
    F800GS 05/11 38000 Km 0 Probleme
    Notausschalter wird ausschließlich benutzt, da ergonomisch am günstigsten gelegen.

    Seh ich auch so! Danke!

  8. MAB
    Registriert seit
    02.05.2015
    Beiträge
    50

    Standard

    #8
    Hi klami75,

    den Leerlaufstepper kann man neu anlernen nachdem die Adaptionswerte zurückgesetzt wurden. Wichtig ist, dass der Motor kalt ist. Nach der Rücksetzung den kalten Motor starten ohne Gas zu geben (sollte man eigentlich immer so machen) oder sonst einen Schalter zu betätigen. Dann warten bis der Kühler-Lüfter anläuft und wieder abgeschaltet hat. Nun wieder den Motor ausschalten. Dann sollte ein intakter Stepper für alle Motortemp. die richtige Einstellung finden.

    Das Abschalten per Notaus ohne die Zündung danach auszuschalten könnte aber auch eine Ursache sein. Nach Einschalten der Zündung gibt es eine Initialisierungsphase der Elektronik. Wenn diese nicht richtig abläuft durch z.B. Starten des Motors vor Beendigung der Initialisierungsphase oder die Elektronik "verwirrt" wird, da Motor über Notaus "aus", aber die Zündung anbleibt (d.h. es gibt keine neue Initialisierungsphase, bevor der Motor gestartet wird).

    Das Rücksetzen der Adaptionwerte kann man behelfsmäßig durchführen, in dem man die Batt. abklemmt und die beiden Polkabel der BMW für 10-15 Min. kurzschließt (nicht die der Batt.!).
    Besser geht es mit z.B. dem GS-911 o.ä..

    Die Ladespannung der Batt. ist nicht ausreichend aussagekräftig, da unter Last die Spannung dennoch zu sehr absinken kann. Letztlich ist die möglich max. Leistungsabgabe der Batt. entscheidend. Gerade eine Unterspannung beim Starten kann die Elektronik "verwirren" oder den Start verhindern.

    Habe das in Schottland auch erst verstehen lernen müssen, da meine alte Batt. lt. Ladegerät voll war, aber dennoch Probleme auftauchten ähnlich wie bei euch bis zu "Starten nicht möglich". Mit einer neuen Batt. und nach Rücksetzung der Adaptionswerte + anlernen war dann alles wieder prima und ist bis heute so.

    MlG
    MAB

  9. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #9
    Drei Jahre alte Batterie? Miss mal, wie weit die Spannung beim Start abfällt. Nach der Ruhespannung kannst du nicht gehen und es würde mich nicht wundern, wenn die Batterie hin ist.

  10. Registriert seit
    21.05.2009
    Beiträge
    1.060

    Standard

    #10
    Die Maschine schalte ich ausschließlich via Seitenständer aus.
    Ansonsten in 7 Jahren F800GS und vielen Kilometern keine ernsthaften Probleme zu beklagen.

    Canario


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. 105PS in der F650 und F800GS
    Von bmwmotorradmeister im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 49
    Letzter Beitrag: 25.10.2013, 18:34
  2. Getriebe Ausfall in England
    Von Dieziege im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 27
    Letzter Beitrag: 02.12.2010, 20:27
  3. Eine schwarz-gelbe F800GS in Hamburg
    Von TeBeGe im Forum Neu hier?
    Antworten: 13
    Letzter Beitrag: 27.11.2009, 12:31
  4. Gaszugfeder gerissen 2x in 5 Monaten ???
    Von michel110 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 22.08.2009, 16:41
  5. Preis der F800GS in Österreich
    Von 800gs im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 1
    Letzter Beitrag: 18.01.2008, 19:09