Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Frage zur Bordsteckdose

Erstellt von taunide, 04.01.2016, 09:06 Uhr · 11 Antworten · 2.780 Aufrufe

  1. Registriert seit
    01.10.2015
    Beiträge
    29

    Standard Frage zur Bordsteckdose

    #1
    Hall mal wieder,

    beim Kennenlernen meiner "neuen" ist mir aufgefallen, dass die serienmäßige Bordsteckdose auch wenn die Zündung schon einige Stunden aus ist noch eine Spannung von 0,25 V am Messgerät bringt... sollte die nicht eigentlich kompett bei Null liegen?

    Eigentlich wollte ich gerne die aktive Navihalterung parallel tur Bordsteckdose schalten, damit, wenn die Steckdose a us ist, auch das Navi keinen Strom mehr bekommt. Die noch anliegende Spannung irritiert mich allerdings etwas...

    LG,

    taunide

  2. Registriert seit
    09.08.2011
    Beiträge
    3.711

    Standard

    #2
    Zitat Zitat von taunide Beitrag anzeigen
    beim Kennenlernen meiner "neuen" ist mir aufgefallen, dass die serienmäßige Bordsteckdose auch wenn die Zündung schon einige Stunden aus ist noch eine Spannung von 0,25 V am Messgerät bringt... sollte die nicht eigentlich kompett bei Null liegen?
    Das, was Du da gemessen hast ist vermutlich die Ladegerät-Erkennung.
    Aktive Navihalterung an die Bordsteckdose kann aber Probleme machen, weil diese Halterungen teilweise als Ladegerät erkannt werden, was dann dazu führt, dass die zentrale Fahrzeugelektronik nicht in den StandBy-Modus wechselt und die Batterie leersaugt.
    Gilt für aktive Navihalterungen die einen Spannungswandler eingebaut haben, wie zB TomTom und die kleineren Garmin

  3. Registriert seit
    26.05.2010
    Beiträge
    5.996

    Standard

    #3
    Ist das denn beim Cartool-Anschluß anders?

    Ich möchte mein Rider 400 mit dessen Original-Halter ans Bordnetz meiner K51 tüdeln, weiß aber noch nicht, ob sinnvollerweise die Bordsteckdose oder der Cartool-Stecker (wo ehem. das Cradle des Navigator 5 angeschlossen war) Verwendung finden soll.

    Der Strom soll natürlich nur bei Zündung an freigegeben sein und bei Zündung aus ein Leersaugen der Batterie verhindern.

  4. Registriert seit
    17.08.2015
    Beiträge
    342

    Standard

    #4
    Hab eigenlich auch vor mein Tom Tom Navi direkt an die Bordsteckdose anzuschließen, hat mein Vorgänger auch so gemacht, gibts da Probleme?

    Gruß Markus

  5. MAB
    Registriert seit
    02.05.2015
    Beiträge
    50

    Standard

    #5
    Hi,
    schaut doch bitte mal hier:

    Schaltbares Plus bei eingeschalteter Zündung | Seite 2 - 800gs.de - Das BMW-GS Forum

    Da ist eigentlich alles gesagt.

    Der CarToolStecker und die Bordsteckdose sind parallel geschaltet soweit mir bekannt.

    MlG
    MAB

  6. Registriert seit
    09.08.2011
    Beiträge
    3.711

    Standard

    #6
    Genau, die beiden Anschlüsse sind parallel geschaltet und gemeinsam abgesichert.

    Und wie geschrieben, bei Aktivhalterungen mit Spannungswandler kann es Probleme geben.
    Abhilfe schafft dann ein parallelgeschalteter Widerstand, weil das Problem nur bei sehr kleiner Stromstärke auftritt.

  7. Registriert seit
    22.07.2015
    Beiträge
    162

    Standard

    #7
    Ich habe eine TomTom Halterung von 2014. Die war immer an die Steckdose von F800 ST 2010, F800 GS 2010 und jetzt F800 GS 2014 angeschlossen. Probleme damit null.

    Ich habe sogar das Kabel der Zuleitung aufgeschnitten und die Halterung da angelötet. Das funktioniert auch bei 4 Wochen Stillstand ohne die geringste Entladung der Batterie. Wenn sie länger steht hänge ich i.d.R. das Ladegerät dran. Deswegen kann ich für diesen Zeitraum nichts dazu sagen.

    Gruß
    matze

  8. MAB
    Registriert seit
    02.05.2015
    Beiträge
    50

    Standard

    #8
    Hallo r103,
    ja genau so ist es!
    Beim TomTom Rider verbraucht der Spannungswandler deutlich mehr Strom im Leerlauf, so dass der Schwellenwert der Bordelektronik überschritten wird und dann auch abschaltet, so wie es sein soll. Also alles prima und du kannst an den Cartool-Stecker oder die Bordsteckdose (sind ja parallel geschaltet) anschließen.

    Die GARMIN-Spannungswandler o.a. sind leider deutlich effizienter in der Umwandlung und haben folglich einen sehr geringen Strom-Verbrauch im Leerlauf (= ohne eingestecktes Navi) und dann wird der Schwellenwert unterschritten und die Bordelektronik schaltet eben nicht ab (mit navi drin schon!) und die Batt. wird in kurzer Zeit leer mit Tiefentladung (=tote Batt.), da die eingeschaltete Bordelektronik bis zu 70Watt benötigt.
    Also nicht so gut und Garmin (Ausnahme: original BMW Navi von Garmin) bitte nicht an den Cartool-Stecker oder die Bordsteckdose anschließen (oder zumindest einen Lastwiderstand ca. 10 Ohm 30-50 Watt parallel zum Spannungswandler schalten, um den Stromverbrauch zu erhöhen! Der wird aber recht warm: ca. 60- 70 Grad Celsius).

    Es hängt also immer vom Erreichen des Schwellenwertes ab, ob die Bordelektronik abschaltet oder eben auch nicht! Daher auch die immer wieder auftauchenden Diskusionen.
    Wie hoch der Schwellenwert zu Abschaltung ist, ist leider bisher nicht bekannt und kann auch vom Softwarestand/Baujahr abhänig sein. Zudem sind nicht alle F800er gleich!!

    Wer auf "Nummer Sicher" gehen will, sollte einen direkten Anschluß mit Dauerplus (=unter Umgehung der Bordelektronik) an die Batt. mit einer Sicherung ca. 2-3 A im Plus Strang verlegen. Dort kann der Spannungwandler auch dauerhaft im Leerlauf verbunden bleiben ohne die Batt. zu entladen (für ca. 10-15 Wochen).
    Der Verbrauch des Wandlers ist im Leerlauf geringer als die zu erwartende Selbstentladung der Batt. (Eine Moto/Auto- Batt. hat eine permanente Selbstentladung auch ohne angeschlossene Verbraucher!).

    Bitte das Thema mal Pinnen. Danke!

    Wer noch Fragen hat, bitte hier melden!

    MlG
    MAB

  9. Registriert seit
    29.08.2008
    Beiträge
    1.105

    Standard

    #9
    Hallo,
    Zitat Zitat von MAB Beitrag anzeigen
    zumindest einen Lastwiderstand ca. 10 Ohm 30-50 Watt parallel zum Spannungswandler schalten, um den Stromverbrauch zu erhöhen! Der wird aber recht warm: ca. 60- 70 Grad Celsius
    In einem anderen Forenbeitrag - ich müsste suchen wo - hatte jemand berichtet, der Widerstand könne 1 kOhm haben. Mir erscheint das auch plausibler, auch mit den eigenen Erfahrungen, die ohne derartige Sitzheizung sind.

    Zitat Zitat von taunide Beitrag anzeigen
    beim Kennenlernen meiner "neuen" ist mir aufgefallen, dass die serienmäßige Bordsteckdose auch wenn die Zündung schon einige Stunden aus ist noch eine Spannung von 0,25 V am Messgerät bringt... sollte die nicht eigentlich kompett bei Null liegen?
    Ob das die ladegeräterkennung ist, wie in einem anderen Beitrag behauptet, kann ich nicht sagen. Zu bedenken ist aber, dass die Bordsteckdose wie vermutlich fast alle anderen Verbraucher von elektronischen Elementen, Halbleiterschaltern, geschaltet werden, deren Eigenschaften nicht so ideal wie die mechanischer Schalter sind, d. h. es fließt ein Reststrom, der an einen sehr hochohmigen Verbraucher wie einem Messgerät eine messbare Spannung abfallen lässt.

    Eckart

  10. MAB
    Registriert seit
    02.05.2015
    Beiträge
    50

    Standard

    #10
    Hallo Eckart,
    wie hoch der "Mindest-Laststrom" an der Bordsteckdose/Cartool sein muss, ist bisher ja nicht bekannt. Bei einem Widerstand von 1kOhm ist der Strom: 12V/1000Ohm=0,012 A (12V*0,012A=0,144W). Ob das ausreicht, ist nicht bekannt. Bei 10 Ohm ist der Strom:
    12V/10Ohm=1,2A (12V*1,2A=14,4W). Der könnte wohl auch etwas niedriger sein. z.B. 30Ohm 12V/30Ohm=0,4A >~4,8W o.ä.. Zu beachten ist auch, dass eine parallele Schaltung vorliegt und auch ein Strom über den Spannungswandler läuft mit x A.
    Hier kann man ja gerne mal experimentieren.

    Mögliche Widerstände:
    100W 30 Ohm grün Alu Gehäuse Chassis Mounted Lastwiderstand Drahtwiderstand | eBay
    oder:
    widerstand 30ohm 10w | eBay

    MlG
    MAB


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Frage zur Bordsteckdose
    Von vortex im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 12
    Letzter Beitrag: 18.05.2010, 22:52
  2. Elektronik sperrt Stromzufuhr zur Bordsteckdose
    Von jj im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 23.05.2006, 17:13
  3. Frage zur Adventure
    Von XXL-KUH im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 29.03.2006, 20:34
  4. Frage zur Anbringung einer Vario-Screen
    Von Highlandbiker im Forum Zubehör
    Antworten: 8
    Letzter Beitrag: 20.03.2006, 19:36
  5. Frage zur Eigendiagnose
    Von Anonymous im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 26.01.2005, 22:52