Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Frage zur Bordsteckdose

Erstellt von taunide, 04.01.2016, 09:06 Uhr · 11 Antworten · 2.787 Aufrufe

  1. Registriert seit
    25.02.2015
    Beiträge
    30

    Standard

    #11
    Hallo,

    ich habe mir gestern das Garmin 340LM gekauft und möchte es am Wochenende gerne anbauen. Hat denn jemand eine Erfahrung damit, ob es an die Bordsteckdose angeschlossen werden kann, oder an einen anderen Teil? Falls das nicht geht, habe ich die Möglichkeit die Stromzufuhr irgendwo über das Zündungsplus zu nehmen, ohne dass dabei die Batterie leergesaugt wird, nachdem ich die Zündung ausgeschaltet habe. Zieht der Spannungswandler überhaupt Strom, wenn ich das Navi aus seinem Halter genommen habe?

  2. Registriert seit
    29.08.2008
    Beiträge
    1.105

    Standard

    #12
    Hallo,
    Zitat Zitat von Faboulos Beitrag anzeigen
    Garmin 340LM ... an die Bordsteckdose angeschlossen ... ohne dass dabei die Batterie leergesaugt wird, nachdem ich die Zündung ausgeschaltet habe. Zieht der Spannungswandler überhaupt Strom, wenn ich das Navi aus seinem Halter genommen habe?
    Eigentlich steckt die Antwort schon in den vorstehenden Beiträgen, aber vielleicht ist sie etwas schwer verständlich für den Laien.

    Der Garmin-Spannungswandler zieht sehr wenig Strom, wenn das Navi aus seinem Halter genommen ist.
    So wenig, dass man es verantworten kann, das Navi an ein ungeschaltetes Plus anzuschließen, jedenfalls wenn keine monatelangen Abstände zwischen den Fahrten liegen. Das Restrisiko bei dieser Konfiguration liegt weniger beim Restverbrauch beim Vergessen: Vergisst man, das Navi aus dem Halter zu nehmen und lässt es womöglich eingeschaltet, ist die Batterie innerhalb weniger Tage leer.

    Der Garmin-Spannungswandler zieht sehr wenig Strom, wenn das Navi aus seinem Halter genommen ist.
    Beim Anschluss an die Bordsteckdose kann aber genau das das Problem sein, weil es Berichte gibt, dass diese gerade unter diesen Umständen nicht abgeschaltet wird und auch die ZFE aktiv bleibt. Es ist dann gar nicht der Strom des Spannungswandlers, der die Batterie leer saugt, sondern der Verbrauch der ZFE.
    Deshalb muss man durch einen parallel geschalteten Verbraucher in Form eines Widerstands dafür sorgen, dass der Stromberbrauch an der Bordsteckdose eben gerade nicht gering ist, weil dann die ZFE für ein Abschalten sorgt. Über die genauen Werte gibt es verschiedene Angaben, im Zweifel verschaffen Messungen am eigenen Motorrad Gewissheit (wird die Bordteckdose ca. eine Minute nach Ausschalteh der Zündung abgeschaltet ?).

    Eckart


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Frage zur Bordsteckdose
    Von vortex im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 12
    Letzter Beitrag: 18.05.2010, 22:52
  2. Elektronik sperrt Stromzufuhr zur Bordsteckdose
    Von jj im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 23.05.2006, 17:13
  3. Frage zur Adventure
    Von XXL-KUH im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 29.03.2006, 20:34
  4. Frage zur Anbringung einer Vario-Screen
    Von Highlandbiker im Forum Zubehör
    Antworten: 8
    Letzter Beitrag: 20.03.2006, 19:36
  5. Frage zur Eigendiagnose
    Von Anonymous im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 26.01.2005, 22:52