Ergebnis 1 bis 4 von 4

gabelsimmerring Defekt?

Erstellt von Speedtriple900, 07.09.2013, 10:15 Uhr · 3 Antworten · 506 Aufrufe

  1. Registriert seit
    22.06.2006
    Beiträge
    63

    Standard gabelsimmerring Defekt?

    #1
    Moin heute wäre Eifel geplant gewesen, komm gestern in die Garage und hab ein 5 Mark Stück ( na wer kennt die noch ?? ) großen Ölfleck am Vorderrad. hm, rechter gabelholm verliert Öl. hat jemand Tips wonach ich gucken muss, oder muss man direkt die ganze Gabel aus dem Hemd hauen? Spezialwerkzeug vonnöten?

    Danke, Gruss Dirk

  2. Registriert seit
    15.11.2007
    Beiträge
    151

    Standard

    #2
    Hei, ich hab das Problem schon 2x gehabt und von der BMW-Vertretung (Kohl) beheben lassen....letzten Monat ist es wieder aufgetreten...jetzt hab ich eine komplett neue Gabel bekommen....alles auf Garantie.

  3. Registriert seit
    22.06.2006
    Beiträge
    63

    Standard

    #3
    Ok, mein Frust war schneller .. Alles auseinander , Montag e-teile gekauft und ich kann wieder fahren

  4. Registriert seit
    03.12.2006
    Beiträge
    111

    Standard Gabel undicht

    #4
    Hallo zusammen,
    bei der GS 800 meiner Frau heute auch, auch rechter Gabelholm und auch schon zum zweiten mal !!
    bei km 800 und jetzt bei km 20850
    Ach ja, es ist ein Model 2013 mit Gabel von White Power - so ein sch... am Donnerstag soll es in die Abruzzen gehen für 2 Wochen, hoffe die bekommen das noch hin ;-(

    Gruß Bernd der Memminger


 

Ähnliche Themen

  1. ESA defekt?
    Von BenQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 09.09.2013, 13:30
  2. ESA defekt?
    Von Stuffy2001 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 29.06.2012, 23:43
  3. ABS Defekt?
    Von Maik222 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 9
    Letzter Beitrag: 01.04.2010, 09:15
  4. gabelsimmerring abmessungen?
    Von don bob im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 09.01.2010, 10:45
  5. FID defekt?
    Von cookie87 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.03.2009, 13:18