Seite 4 von 8 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 77

Generator defekt....

Erstellt von kago, 15.09.2013, 15:13 Uhr · 76 Antworten · 16.772 Aufrufe

  1. Registriert seit
    09.07.2008
    Beiträge
    598

    Standard

    #31
    Zitat Zitat von cat61 Beitrag anzeigen
    [...] der Seitenständer reicht. Da läuft nichts raus.
    Eigene Erfahrung .
    Das macht es noch einfacher, Danke

    Martin

  2. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #32
    Der "verstärkte Stator", der bei eBay um knappe € 160,- zu finden ist, entspricht dem originalen.
    Bei einem Bekannten ist allerdings nach kurzer Zeit ein Anschlußkabel am Übergang zur Spule durchgebrannt.
    Also mache Dir nicht zu viel Hoffnung, dass Du jetzt etwas besseres verbaust.

    Übrigens, meiner hat auch bei 65Tkm das Zeitliche gesegnet.

  3. Registriert seit
    10.11.2011
    Beiträge
    1.477

    Standard

    #33
    Wenn die Limas mit an Sicherheit grenzender Wahrscheinlichkeit bei 40-60 TKm ausfallen, sollte man sie nicht davor prophylaktisch erneuern und nicht warten bis in der Pampa einen das Schicksal ereilt?

  4. Registriert seit
    21.12.2009
    Beiträge
    4.117

    Standard

    #34
    Na dann lies mal #28 auf Seite 3 : Der Generator an der F 650 GS Twin BJ '11 ist mit über 95.000 Kilometer immer noch einwandfrei! Das Teil einfach nur auf Verdacht wechseln halte ich für so unnötig wie dem Papst seine Eier !

    Gruß

    der Kurze

  5. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #35
    Sinnvoller wäre es, die Ladespannung regelmäßig zu überprüfen.
    Der Generator fällt nicht schlagartig aus sondern wird langsam immer schwächer.

  6. Registriert seit
    10.11.2011
    Beiträge
    1.477

    Standard

    #36
    "Der Generator fällt nicht schlagartig aus sondern wird langsam immer schwächer."
    Wenn es so wäre, was ich nicht ganz verstehe warum, ist das natürlich besser. Wie hoch
    ist denn die Nennspannung der LiMa?

  7. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #37
    Zitat Zitat von Henryt Beitrag anzeigen
    "Der Generator fällt nicht schlagartig aus sondern wird langsam immer schwächer."
    Wenn es so wäre, was ich nicht ganz verstehe warum, ist das natürlich besser. Wie hoch
    ist denn die Nennspannung der LiMa?
    Ist Die klar welcher Defekt da auftritt?
    Die Isolation des Drahtes der Statorwicklungen verbrennt und damit wird ein Teil der Wicklung kurzgeschlossen, die Anzahl der "effektiven" Umwicklungen also reduziert.
    Je mehr Isolation verbrennt desto geringer wird die Anzahl der Umwicklungen und damit auch die entstehende Spannung.

    Ich weiß nicht, welche Nennspannung für die Lima angegeben ist, aber unbelastet bringt eine funktionierende Lima bei Standgas um die 25V und bei höheren Drehzahlen bis zu 75V.
    Diese Spannung wird aber vom Regler auf etwa 13,8V begrenzt.

  8. Registriert seit
    10.11.2011
    Beiträge
    1.477

    Standard

    #38
    Danke für die Infos jetzt wird es klarer. Dachte ein Kurzschluss in der Statorwicklung führt sofort zum Kurzschluss und damit zum Ausfall der LiMa. Bei teilweisem Ausfall ist das natürlich messbar.

  9. Registriert seit
    29.05.2015
    Beiträge
    3

    Standard

    #39
    Bin ich auch davon betroffen?

    Batterie hat auf der Werkbank eine Spannung von 12.1V.

    Bei laufendem Motor werden 6.54V gemessen.

    Lima defekt?

  10. Registriert seit
    23.12.2008
    Beiträge
    727

    Standard

    #40
    @Westella: Vielleicht solltest du dich mal im Schwester-Forum unter f-gs.de anmelden ... dort wurde die Tage die Analyse recht sachlich und im Bezug auf weitere Fehlerquellen (Batterie und Regler) diskutiert: http://www.f-gs.de/threads/probleme-...e-bj-2012.273/

    Für den Link wird halt eine Anmeldung dort benötigt um die Beiträge lesen zu können.


 
Seite 4 von 8 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. R 1150 GS UHR defekt ?????
    Von Butz im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 11.07.2012, 19:44
  2. 50 Ampere Generator
    Von GS-Benny im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 12.02.2012, 16:44
  3. Generator
    Von Boweis im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 26.05.2011, 18:00
  4. Kat defekt?
    Von SpeedKing1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 28.04.2009, 18:10
  5. FID defekt?
    Von cookie87 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.03.2009, 13:18