Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 48

Hilfe, hänge in Tansania mit Anlasserproblemen fest!

Erstellt von KissNoFrog, 28.10.2014, 10:46 Uhr · 47 Antworten · 7.897 Aufrufe

  1. Registriert seit
    22.11.2009
    Beiträge
    124

    Standard Hilfe, hänge in Tansania mit Anlasserproblemen fest!

    #1
    hi,

    bin gerade in Tansania auf der Afrika durchquerung und hab aktuelle Probleme mit dem Anlasser.
    Folgendes ist passiert: Bin ganz normal gefahren, musste an einer Ampel länger halten und hab den Motor ausgeschaltet.
    Beim starten ist dann die Spannung komplett zusammengebrochen.

    Starthilfe vom anderen Moped hat zwar den motor gestartet aber dieser ist sehr schlecht gelaufen, im Leerlauf sofort wieder aus. Mit hoher Drehzahl ständig Aussetzer. Der Versuch weiter zu fahren scheiterte dann auch nach ein paar KM. Also 110 km bis in die nächste Stadt abschleppen. Teilweise über Schotterpisten ist das kein Vergnügen.

    Heute morgen sieht's so aus: Die Batterie hat Zellschluss. Ohne Last 10V. D.h. manchmal kommt sie noch auf 12.8 V aber so bald man da wieder was dran hängt macht sie sofort schlapp.

    Mit abgeklemmter Batterie klappt Starthilfe vom anderen Mopped nur wenn der auf den Motor laufen hat. Ohne Motor bricht auch da sofort die Spannung ein. (Selbe Batterie Leistung).

    Ich muss jetzt erst mal versuchen eine neue Batterie zu organisieren aber das ist ja offensichtlich nicht das einzige Problem. Auch stellt sich die Frage warum die Batterie defekt ist? Die stirbt ja nicht von alleine. Gut, ist nicht mehr die neueste und wurde in der Vergangenheit auch schon mal tiefentladen.

    Bin für jede gute Idee Dankbar!

    Grüße aus Tansania

    David

  2. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #2
    Batterien können auch "plötzlich" sterben, das wäre nicht neu. Hoffe, es ist nur die Batterie und nicht der Starter.

  3. Registriert seit
    25.08.2009
    Beiträge
    120

    Standard

    #3
    Hallo David,
    nicht die beste Location für eine Panne
    Die offensichtlich defekte Batterie kannst Du durch irgendeine! 12V Batterie ersetzen. Kann notfalls auch eine Autobatterie auf dem Soziussitz sein. Die Kabel passend verlängern und ab dafür.

    Dann solltest Du feststellen ob die Batterie bei laufendem Motor geladen wird.
    Wenn nicht, ist wohl: Generator defekt....

    Bei dem evtl def Anlasser kann ich Dir leider nicht weiterhelfen.

    Viel Glück und Gruß kai

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #4
    kann genauso gut der Laderegler sein .... bei oxydierten Anschlüssen sterben die weil der Übergangswiederstand so hoch wird das er die Leistung nicht los wird und durchknallt .... ein Blick in den Stecker dürfte schon Aufschluß darüber geben .... Kontakte sollten blank und schier sein .... Grünspan hat da niGs verlohren.

    Gehe aber auch davon aus das die Batterie einen Plattenschluß hat und so viel Strom zieht das auch das Helferfahrzeug in die Knie geht.
    Wenn so viel Strom fließt werden die Ladekabel ordentlich warm.

  5. Registriert seit
    26.04.2008
    Beiträge
    4.043

    Standard

    #5
    Könnte auch der Lima- Regler sein, wenn der defekt ist, dann hast auch keine konstante Bordspannung mehr und der Motor läuft schlecht, Batterie bricht dann ebenfalls zusammen mit der Zeit. Also wenn sie mal läuft und ihr bei einer Werkstatt seit, mal mit einem Multimeter den Ladestrom prüfen, sollten so max. 14,2 Volt konstant sein.

    Edit: Tom war schneller

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

  7. Registriert seit
    22.11.2009
    Beiträge
    124

    Standard

    #7
    Hallo
    danke schonmal für eure Antworten. ich hab jetzt mal den Anlasser direkt an eine batterie gehängt. Da läuft er auch nur mühsam. Schein also das Problem zu sein, das er irgendwie zu viel Strom braucht.
    Versuche jetzt gerade das teil auszubauen. Müssen dafür die kühlwasserleitungen weg? Ich sehe gerade nicht wie ich den sonst raus bekommen soll.

    David

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    wenn der Anlasser def wäre, dann müßte ja das Mopped nach den Startvorgang laufen da der Anlasser ja dann nicht mehr aktiv am Netz hängt ( getrennt durch Anlasserrelays )
    du hast geschrieben "Motor läuft mit Aussetzern ... "
    du konntest auch mit dem Anlasser starten .... also reicht die Leistung vom Anlasser

    was fehlt ist die korrekte Spannung
    ..... Lima defekt .... keine Ladespannung
    ..... Kurzschluß Laderegler
    ..... Batterie Plattenschluß

    Laderegler def Killt zuerst die Batterie und dann den Regler

    Batterie abklemmen und ne Fremdbatterie anklemmen .... wenn sie damit läuft Ladespannung messen .... 14,2 Volt sollte die Lima erreichen
    wenn nicht Laderegler oder Lima def oder beides

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #9
    bei Unterspannung reagiert ein Zündsysthem mit wilden Sachen .... Unterspannung ist gefährlicher wie Überspannung, das El. System rechnet mit definierter Spannung, wenn das Unterspannung ist (Batterie Plattenschluß oder Kurzschluß im Systhem ) dann macht die Zündung was sie will und alle anderen Systheme ( Einspritzung ) auch

  10. Registriert seit
    27.11.2009
    Beiträge
    111

    Standard

    #10
    Hallo,
    hatte so ein problem vor ca. 4 wochen moped sprang immer super an ohne wenn und aber als wir dann in den schwarzwald gefahren sind für ein verlängertes we bei der Raststätte Rastatt west haben wir pause gemacht. als ich dann mein moped starten wollte ging nix mehr anshieben maschine läuft super also gebremst rechts ran gefahren moped aus nicht hat sich mehr getan. also habe ich dan den adac angerufen und es hat sich raus gestellt das die batterie von jetzt auf gleich ohne ankündigung ihren geist aufgegeben hat. vieleicht ist es ja auch so was in der art.


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Variokoffer an GS ADV in Verbdg. mit Alu-TC
    Von silver.surfer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 01.08.2007, 23:12
  2. wie verhält sich die GS 650 in Gruppe mit anderen Motorrädern
    Von testmann im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 13
    Letzter Beitrag: 16.05.2007, 15:15
  3. GS Treffen in Solingen - Termin steht fest!
    Von Aenki im Forum Treffen
    Antworten: 10
    Letzter Beitrag: 01.12.2006, 11:28
  4. Erste-Hilfe-Kurs in Mainfranken
    Von GS Peter im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 12.10.2006, 20:01
  5. In´s Abenteuer mit der Adventure?
    Von Aurangzeb im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 19.07.2005, 10:38