Ergebnis 1 bis 4 von 4

Kuehlfluessigkeitsbehaelter laueft in Spanien ueber

Erstellt von Trekki, 03.10.2009, 09:59 Uhr · 3 Antworten · 1.126 Aufrufe

  1. Registriert seit
    08.08.2007
    Beiträge
    16

    Standard Kuehlfluessigkeitsbehaelter laueft in Spanien ueber

    #1
    Bin auf dem Weg nach Marokko und bei einer F800 spritzt im Stand bei warmem Motor das Kuehlwasser oben aus dem Ausgleichsbehaelter. Kennt einer das Problem? Gibt es ein Rueckschlagventil in dem Schwarzen Deckel? Wenn man den Motor abstellt hoert es auf , auf der Fahrt kein Problem. Im Stand spritzt es etwa 15 cm hoch , auf jeden Fall ueberdruck im Ausgleichsbehaelter!! Muesste eigentlich nicht ein Rueckschlagventil zwischen Kuehler und Behaelter sitzen? Kommentare sind dringend willkommen.

  2. Registriert seit
    26.11.2008
    Beiträge
    240

    Standard

    #2
    Moin Trekki,

    das hört sich ja mal nicht gut an. Hier mal die Explosionszeichnungen für den Kühler:
    http://www.realoem.com/bmw/partgrp.d...78&hg=17&fg=05

    und die Wasserpumpe:
    http://www.realoem.com/bmw/showparts...99&hg=11&fg=45

    Vielleicht hilft Dir das weiter.

    Ist das Kühlwasser klar oder evtl. ölig? Wie riecht das Wasser denn?

    In dem schwarzen Deckel ist wohl schon ein Rückschlagventil eingebaut, das dient aber eigentlich nicht dazu solche hohen Überdrücke auszugleichen wie Du die gerade hast.

    Der Überdruck könnte auch von einer defekten Wasserpumpe oder einer defekten Zylinderkopfdichtung kommen.

    Viel Glück & Erfolg bei der Fehlersuche. Kannst Du den BMW Service in Anspruch nehmen?

    Grüße aus Hamburg
    Thomas

  3. Registriert seit
    08.08.2007
    Beiträge
    16

    Standard

    #3
    Mal sehen, ich habe versucht den Hauptkuehler zu entlueften und festgetstellt das der Kuehler verschluss nur einmal eingerastet war, das heisst auf der Zwischenstellung. Kuehler ist jetzt aufgefuellt und Verschluss richtig montiert. Wir fahren jetzt weiter da weit und breit kein BMW haendler ist und werden sonst am Montag in Algeciras zum Haendler gehen vielen Dank fuer die prompte Antwort. Vielleicht klappts jetzt.

  4. Registriert seit
    13.02.2009
    Beiträge
    209

    Standard

    #4
    Hatten das Gleiche Problem dieses Jahr in den Seealpen an 2 F800GS. Deckel vom Kühler auf, Kühlmittel auffüllen, System an der oberen Schraube der Kühlmittelpumpe entlüften und gut ist.
    Da kommt irgendwie Luft ins System, ich vermute beim Austausch der Kühlerschläuche wurde geschlampt und das System nicht richtig entlüftet.
    Also noch entlüften und alles wird gut :-)


 

Ähnliche Themen

  1. Hallo aus Spanien
    Von Miguel im Forum Neu hier?
    Antworten: 29
    Letzter Beitrag: 22.03.2011, 12:59
  2. seid's jetz' ganz deppat? -> 125er versicherung ueber 400.- EUR?
    Von philofax im Forum Motorrad allgemein
    Antworten: 57
    Letzter Beitrag: 09.01.2011, 17:30
  3. Batterie ueber Steckdose frischhalten
    Von MatthiasL im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 20
    Letzter Beitrag: 15.02.2010, 22:19
  4. Sehr gluecklich ueber dieses Forum!
    Von Marc - Australia im Forum Motorrad allgemein
    Antworten: 29
    Letzter Beitrag: 31.05.2009, 15:36
  5. infos ueber georgien
    Von taz im Forum Reise
    Antworten: 1
    Letzter Beitrag: 16.02.2008, 18:43