Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30

Kühlwasseraustritt

Erstellt von DaPatrik, 12.07.2008, 19:43 Uhr · 29 Antworten · 4.330 Aufrufe

  1. Registriert seit
    21.03.2008
    Beiträge
    66

    Standard

    #11
    Hallo,
    Ich hatte tatsächlich bis jetzt keine einzige Störung,alles funktioniert,der Pisspott zappelt immer noch fröhlich im Fahrtwind und die Bremsscheiben sind auch noch nicht abgefallen(das klappern hör ich schon gar nicht mehr)
    Ich denke jedoch,daß ich nicht der einzige mit nem problemlosen Fahrzeug bin,vielmehr ist es wohl so,daß die Mehrheit zufrieden ist,geniesst und schweigt,und die anderen machen ihrem verständlichen Ärger hier und in anderen Foren Luft.
    Etwas besorgt bin ich allerdings über die Ringantennensache,da frag ich doch lieber mal ganz leise beim nach..

    Gruß
    w.eisen

  2. Registriert seit
    17.05.2007
    Beiträge
    26.600

    Standard

    #12
    Du bist zufrieden und es ist noch nix kaputt gegangen??
    du solltest dich bei BMW über dieses hinterhältige Motorrad beschweren, so gehts ja nun nicht!

  3. Registriert seit
    21.03.2008
    Beiträge
    66

    Standard

    #13
    Zitat Zitat von AmperTiger Beitrag anzeigen
    Du bist zufrieden und es ist noch nix kaputt gegangen??
    du solltest dich bei BMW über dieses hinterhältige Motorrad beschweren, so gehts ja nun nicht!
    Hab ich doch schon

  4. Registriert seit
    25.03.2008
    Beiträge
    60

    Standard

    #14
    So, habs endlich geschafft einen Termin für meinen KD abzumachen. Allerdings ist der erst am 29.07
    Naja, etwas gutes hat es ja - wenigstens hab ich einen Grund weshalb ich meinem Vater die Q wegnehmen kann

  5. Registriert seit
    21.07.2008
    Beiträge
    69

    Standard Kühlwasseraustritt

    #15
    Hallo zusammen, ich hatte das Problem auch. Nach Rücksprache mit dem BMW-Händler erfuhr ich, das der Austritt durch die Überhitzung des Kühlwassers (ca. 100 km Vollgas auf der Autobahn ) und die damit entstandene Überdehnung des oberen Kühlschlauches zum Fehler geführt haben soll.

    Der Werkstattmeister wird auf Garantie den Schlauch und die Klemmen tauschen.

  6. Registriert seit
    25.03.2008
    Beiträge
    60

    Standard

    #16
    Hi Ketaurus,

    vielen Dank für die Info, was mich in meinem Fall allerdings stuztig macht, ist dass ich nur ne kleine Runde durch die City gedreht habe. Es gab schon viel anspruchsvollere Situationen, da war alles ok - nach ner kleinen Runde durch die Stadt passierts dann auf einmal, komisch
    Vielleicht liegts ja auch an der KM Leistung von 9700.

    Kannst du mir verraten bei welchem KM-Stand dir das passiert ist?

    besten Dank

  7. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #17
    Zitat Zitat von DaPatrik Beitrag anzeigen
    ... dass ich nur ne kleine Runde durch die City gedreht habe. ...
    Genau darum denke ich, dass der Kuehler leckt, dann im [langsamen] Stadtverkehr ist weniger Wind da um das Wasser zu kuehlen. Darum laueft auch im Stadtverkehr haeufiger der Luefter, was er bei Landstrassen- und Autobahnetappen normalerweise nicht tut, da ja da nun wirklich genung Wind zum Kuehlen 'fliesst'. Schliesslich siehst Du auch die meisten Autos mit dampfendem Kuehler im Stau und nicht bei Vollgas wie eine Dampflokomotive auf der Bahn. Mich wundert also die Aussage von Ketaurus' Werkstattmeister wesentlich mehr als Deine.

  8. Registriert seit
    21.07.2008
    Beiträge
    69

    Standard

    #18
    War bei runden 10000 km. Der obere Kühlschlauch war XXL dick und da hat es dann auch volle Kanne rausgesabbert.

  9. Registriert seit
    25.03.2008
    Beiträge
    60

    Standard

    #19
    Bin grade mit meiner 800er in die Arbeit gefahren, nachdem ich sie abgestellt habe sah ich wieder das Kühlwasser tropfen. Mir ist aufegafallen dass der untere der beiden Schläuche auf der rechten Seite, wie Ketaurus sagte richtig dick angeschwollen ist. So wie das aussah habe ich nun Angst dass er auf meiner 20 km langen heimfahrt platzen könnte...damn

  10. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #20
    Zitat Zitat von DaPatrik Beitrag anzeigen
    Bin grade mit meiner 800er in die Arbeit gefahren, nachdem ich sie abgestellt habe sah ich wieder das Kühlwasser tropfen. Mir ist aufegafallen dass der untere der beiden Schläuche auf der rechten Seite, wie Ketaurus sagte richtig dick angeschwollen ist. So wie das aussah habe ich nun Angst dass er auf meiner 20 km langen heimfahrt platzen könnte...damn
    BMW Servicehotline anrufen - Problem schildern - entweder mit Deiner, oder mit Ersatrzmaschiene nach Hause fahren... wenn letzteres, dann irgendwann nächste Woche Deine wieder abholen... und lass Dich nicht abwimmeln! Du hast Mobilitätsgarantie und ein Recht auf Ersatzmaschiene... es sei denn der verantwortet es , daß Du mit Deinem Kälbchen weiterfährst, bist Du ein wirklicher Liegenbleiber bist...


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte