Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

"Leergang-Automatik" bei Vollbremsung?

Erstellt von DaPatrik, 13.04.2008, 13:37 Uhr · 18 Antworten · 4.918 Aufrufe

  1. Registriert seit
    25.03.2008
    Beiträge
    60

    Standard "Leergang-Automatik" bei Vollbremsung?

    #1
    Hi Leudde,

    Ich habe ca. von Tempo 80 wegen einer roten Ampel stark runtergebremst und habe bemerkt wie es währenddessen zwei mal "Klack"-also wie beim schalten, gemacht hat. Als ich dann stillstand, sah ich dass die Ganganzeige leer war, d.h sie hat gar nichts angezeigt. Ich habe die Kupplung langsam losgelassen und siehe da! der Leergang war drin! Nachdem ich den 1. wieder eingelegt hatte, war auch die Anzeige wieder da.

    Das ist bisher zweimal passiert, beide male beim starken runterbremsen.
    Hat die 800GS sowas wie eine "Leergang-Automatik" bei Vollbremsungen??
    Das ist nämlich ne ganz feine Sache, wie ich denke

    Hat jemand vielleicht schon mal diesselbe Erfahrung gemacht?

    Vielen Dank!

  2. Registriert seit
    25.03.2008
    Beiträge
    60

    Standard

    #2
    Keiner?

    LOL, wahrscheinlich hat mir BMW einen Prototypen verkauft

  3. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #3
    Zitat Zitat von DaPatrik Beitrag anzeigen
    habe bemerkt wie es währenddessen zwei mal "Klack"-also wie beim schalten, gemacht hat.
    Das "Klacken" habe ich bei der 1200er oder Suzuki GSF 600A (unser Fahrschulmotorrad) auch, aber das ist kein automatisches Runterschalten, das kommt durch die ABS Regelung am Hinterrad kurz vor dem Stillstand.

  4. Registriert seit
    15.04.2006
    Beiträge
    430

    Standard

    #4
    Zitat Zitat von DaPatrik Beitrag anzeigen
    Das ist nämlich ne ganz feine Sache, wie ich denke

    Vielen Dank!
    ich glaub nicht das es eine feine sache ist.
    solltest du mal dann schnell gas geben müssen, hast du ein problem.

  5. rennmaus Gast

    Standard

    #5
    Hallo Du, ich fahre eine F650 GS und habe schon paarmal das gleiche "Problemchen" gehabt. Bei stärkerem Bremsen und Zurückschalten (Ampel, Kreisverkehr) war plötzlich die Ganganzeige weg.....Mein Händler hat mir erklärt es liegt wohl an der Elektronik an irgendeinem Abnehmer? Auf jeden Fall: Kupplung etwas kommen lassen und der Gang rastet ein. Problem behoben

  6. Registriert seit
    27.04.2008
    Beiträge
    75

    Standard

    #6
    Zitat Zitat von DaPatrik Beitrag anzeigen
    Keiner?

    LOL, wahrscheinlich hat mir BMW einen Prototypen verkauft
    Lass es auf alle Fälle ansehen, ich will nicht den Teufel an die Wand mahlen, jedoch kann es sein die Schaltgabeln im Getriebe nicht ordnungemäß den Dienst verrichten.

    lG Ronny

  7. Registriert seit
    25.03.2008
    Beiträge
    60

    Standard

    #7
    Ich glaube wir reden aneinander vorbei, worum es ging war, dass die Maschine beim starken runterbremsen von alleine in den Leergang geschalten hat.

  8. Registriert seit
    27.04.2008
    Beiträge
    75

    Standard

    #8
    Zitat Zitat von DaPatrik Beitrag anzeigen
    Ich glaube wir reden aneinander vorbei, worum es ging war, dass die Maschine beim starken runterbremsen von alleine in den Leergang geschalten hat.


    Sieh mal - das ganze ist gut und schön, das Problem bzw. dein feature habe ich auch verstanden, normal ist das nicht!

    Dein Getriebe ist ein manuelles 6 Gang Klauenschaltgetriebe. Währe es ein Automatikgetriebe ... würde es unter Umständen in Ordnung gehen, dafür gibt es elektronische Helferleins.

    Um wieder zurück zu kommen, ... um im inneren eines Getriebes Gänge wechseln zu können ist ein gewisser Bewegungsapparat dafür notwendig.

    Um diesen exkurs zu vereinfachen; Zuständig dafür sind Schaltwalze und Schaltgabeln, wirken auf diese extreme Belastungen wie bsp. Volllast einer Beschleunigung oder eine Vollbremsung, kann es zu "verlieren" eines Ganges kommen - erzeugt durch Verschleiß oder Vertigungstoleranzen.

    Wenn du jetzt mit "bei vollem beschleunigen springt der Gang aber nicht raus" entgegnen möchtest, kann ich dir sagen das du diese Wirkungskräfte mit deinem Motorrad wahrscheinlich nicht erzeugen kannst.

    Versuche einmal vollgendes, gib gas, kupple aus, Vollbremsung - der Gang sollte jetzt noch drinnen sein.

    lG Ronny

  9. Registriert seit
    25.03.2008
    Beiträge
    60

    Standard

    #9
    erstmal Danke für die Erklärung, ich werde ganz einfach versuchen die Situation nochmal nachzustellen. Gleich morgen, bzw. schon heute^^, werde ich auf einen leeren Parkplatz fahren und von Tempo 80, im 4. Gang stark runterbremsen, genauso wie es bei der Originalsituation auch war. Ich habe mittlerweile gut 3700km runter und bisher noch keine Probleme mit dem Getriebe geschweige denn mit der ganzen Maschine gehabt.

    Was gegen deine Theorie spricht (welche ja auch plausibel klingt), ist dass es keine Voll- sondern eben starkes runterbremsen war und dass es 2. mal geklakt hat. Es hat sich also genau so angehört wie wenn ich selber schalten würde. Werde nach Abschluss meines Experimentes^^ gleich Bescheid geben.

    Gruß

    Patrik

  10. Registriert seit
    28.03.2010
    Beiträge
    20

    Standard ich muß das thema nochmal aufgreifen...

    #10
    ich habe heute bei strahlendem sonnenschein und null feuchtigkeit mit meiner f650gs twin vor einer ampel aus ca. 100 km/h stark bremsen müssen. das abs am hinterrad kam in den regelbereich. dabei habe ich runtergeschaltet, aber nach zwei einwandfreien schaltvorgängen (von 6. in 4. gang) tat sich nichts mehr am schalthebel und die ganganzeige zeigte nichts mehr an. ich habe die zündung aus- und wieder eingeschaltet. dann hat es ca. 10 sec (gefühlt eine minute, weil die ampel wieder auf grün ging) gedauert, bis der 4. gang angezeigt wurde. erst jetzt konnte ich wieder ganz normal runterschalten. danach funktionierte alles einwandfrei.
    da ich in den bisherigen beiträgen keine plausible erklärung dafür gefunden habe hier nochmal die frage nach einer ebensolchen.

    ratlos aber nach einer netten tour glücklich
    udo


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tausche Suche Fahrer-Sitzbank GS 1200 "normal" im Tausch gegen "niedrig"
    Von Barni im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 19.02.2013, 23:29
  2. Antworten: 2
    Letzter Beitrag: 07.03.2012, 11:06
  3. Heute Abend im TV:"Nackt unter Leder"/"The Girl On A Motorcycle"
    Von Butenostfriese im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 06.02.2012, 10:19
  4. Tausche Tausche SW-Motech Quick-Lock EVO Tankrucksack "Engage XL" gegen "City"
    Von schleckschling im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 01.06.2011, 13:14
  5. Quick Lock Tankring für Schrauben "Innen"+Tankrucksack "City"
    Von DerDuke im Forum Biete (privat) ...
    Antworten: 4
    Letzter Beitrag: 08.04.2011, 15:03