Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Lüfter springt nicht an

Erstellt von mkk82, 17.03.2012, 21:37 Uhr · 12 Antworten · 1.752 Aufrufe

  1. Registriert seit
    01.07.2011
    Beiträge
    22

    Standard Lüfter springt nicht an

    #1
    Servus,

    habe ich mich mal wieder tiefer im Wald vergraben und arbeitere mich mit durchdrehendem Reifen Zentimeter für Zentimeter nach Vorne, gehen bei mir irgendwann folgende Lämpchen an:
    Warndreieck und Öllampe (Tacho)
    Getriebe-/Motorlampe (Bordcomputer)
    - Mache ich den Motor dann aus und warte kurz, ist wieder alles wie gewohnt.
    - Die Temperatur der Kühlflüssigkeit ist laut Bordcumputer völlig normal.
    - Der Lüfter bleibt aus

    An den Lüfter kommt man je relativ gut dran. Er lässt sich bei mir nur ganz schwer drehen. Leider habe ich keinen Vergleichswert.
    Wie ist das bei euch? Kann man den Lüfter normalerweise leicht drehen?

    Mein Plan ist nun, den Lüfter mal auszubauen und einfach mal 12V draufzugeben, um zu sehen, ob er überhaupt funktioniert.

    Würde mich über qualitative Meinungen freuen.

    Grüße,
    mkk.

  2. Registriert seit
    04.06.2007
    Beiträge
    330

    Standard

    #2
    Oder einfach mal das Moped warm fahren und dann im Stand laufen lassen bis der Lüfter angeht. Das Ritual gehört ja auch zur Kontrolle des Ölstands laut Handbuch. Im Stand dauert es bei mir ein paar Minuten bis der Lüfter angeht.

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    Zitat Zitat von mkk82 Beitrag anzeigen
    Servus,

    habe ich mich mal wieder tiefer im Wald vergraben und arbeitere mich mit durchdrehendem Reifen Zentimeter für Zentimeter nach Vorne, gehen bei mir irgendwann folgende Lämpchen an:
    Warndreieck und Öllampe (Tacho)
    Getriebe-/Motorlampe (Bordcomputer)
    - Mache ich den Motor dann aus und warte kurz, ist wieder alles wie gewohnt.
    - Die Temperatur der Kühlflüssigkeit ist laut Bordcumputer völlig normal.
    - Der Lüfter bleibt aus

    An den Lüfter kommt man je relativ gut dran. Er lässt sich bei mir nur ganz schwer drehen. Leider habe ich keinen Vergleichswert.
    Wie ist das bei euch? Kann man den Lüfter normalerweise leicht drehen?

    Mein Plan ist nun, den Lüfter mal auszubauen und einfach mal 12V draufzugeben, um zu sehen, ob er überhaupt funktioniert.

    Würde mich über qualitative Meinungen freuen.

    Grüße,
    mkk.
    der Lüfter sollte leicht gehen..eventuell stößt das Flügelrad an die Lüfterverkleidung und wird so gebremst...
    das Lüfterrad sollte sich im Fahrtwind drehen können um den Querschnitt des Lufteintritts nicht zu verkleinern wenn der Lüfter nicht angesteuert wird

  4. Registriert seit
    01.07.2011
    Beiträge
    22

    Standard

    #4
    Hallo,

    danke für die Antworten.
    Dann werde ich den Lüfter wohl mal ausbauen.
    Gibt es hier etwas zu beachten?

    Und für den Fall der Fälle:
    Gibt es einen passenden Lüfter im Zubehör?

    Grüße,
    mkk.

  5. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #5
    Hauptsache, nicht bei heißem Motor probieren ob der Lüfter frei drehen kann

    Gruß
    Berthold

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #6
    Zitat Zitat von mkk82 Beitrag anzeigen
    Hallo,

    danke für die Antworten.
    Dann werde ich den Lüfter wohl mal ausbauen.
    Gibt es hier etwas zu beachten?

    Und für den Fall der Fälle:
    Gibt es einen passenden Lüfter im Zubehör?

    Grüße,
    mkk.
    ungünstig währe wenn du beim schrauben mit'm Schraubendreher abrutscht...

  7. Registriert seit
    29.08.2008
    Beiträge
    1.102

    Standard

    #7
    Hallo,
    an einer Einzylinder-F650GS hatte ich auch mal einen Lüfterdefekt.
    Der Lüfter ließ sich - wahrscheinlich wegen eines Lagerschadens - nur schwer durchdrehen. Infolgedessen war auch die zuständige Sicherung durchgebrannt. Gemerkt hatte ich das aber auch erst in einer entsprechenden Verkehrssituation, als die Temperaturwarnung erschien.
    Bei der 2-Zylinder-F650GS dürfte das mit den Sicherungen anders gelöst sein, aber der Lüfter ist sicherlich ähnlich, müsste im einwandfreien Zustand also leichtgängig sein.

    Eckart

  8. Registriert seit
    01.07.2011
    Beiträge
    22

    Standard

    #8
    Servus,

    habe den Lüfter heute ausgebaut und gereinigt.
    Der Lüfter selbst funktioniert jetzt wieder, aber das dicke schwarze Kästchen, dass zwischen der Stromzuleitung sitzt, funktioniert nicht (Siehe Bild: http://s14.directupload.net/file/d/2...mtm26x_png.htm)
    Ist das ein Überspannungsschutz/Sicherung?
    Wo bekomme ich Ersatz her?

    Grüße,
    mkk.

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #9
    Zitat Zitat von mkk82 Beitrag anzeigen
    Servus,

    habe den Lüfter heute ausgebaut und gereinigt.
    Der Lüfter selbst funktioniert jetzt wieder, aber das dicke schwarze Kästchen, dass zwischen der Stromzuleitung sitzt, funktioniert nicht (Siehe Bild: http://s14.directupload.net/file/d/2...mtm26x_png.htm)
    Ist das ein Überspannungsschutz/Sicherung?
    Wo bekomme ich Ersatz her?

    Grüße,
    mkk.
    sind da noch andere Elektr. Bauteile am Kühler....schaut aus wie der Thermofühler.....kann man das aufmachen??...frage wegen schlechtem Kontakt..

  10. Registriert seit
    01.07.2011
    Beiträge
    22

    Standard

    #10
    Hallo,

    nein, das Ding kann man nicht öffnen, es ist verschweißt.
    Weiter habe ich da jetzt keine elektronischen Bauteile gesehen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. GS springt nicht an
    Von Oxygen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 03.05.2015, 13:50
  2. Motortemperatur/Lüfter springt nicht an?!
    Von TobyG im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 12.07.2012, 13:44
  3. Springt nicht an ...
    Von ElCanario im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 113
    Letzter Beitrag: 19.05.2012, 20:07
  4. Q springt nicht an
    Von MacZep im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 03.10.2011, 11:19
  5. springt nicht an
    Von geli im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 28.07.2010, 12:54