Ergebnis 1 bis 10 von 10

Motoröldrucklampe blinkt

Erstellt von Mawe, 26.02.2012, 11:50 Uhr · 9 Antworten · 1.466 Aufrufe

  1. Registriert seit
    04.05.2010
    Beiträge
    9

    Standard Motoröldrucklampe blinkt

    #1
    Hallo Biker,
    hatte heute am meiner 800er (2008; 16500 km) den O-Ring für das Kühlwasserthermostat gewechselt. Beim Warmlaufenlassen ging nach einiger Zeit die gelbe Warnlampe an und die Kontrollampe für den Motoröldruck blinkte zusätzlich fing der Motor zu stottern an. Motor aus und Öl kontrolliert, alles ok.
    Nochmal gestartet alles wieder normal - bei der Probefahrt das gleicht Spiel wieder.
    Wer kann mir weiterhelfen ?

  2. Registriert seit
    28.08.2007
    Beiträge
    67

    Standard

    #2
    Zitat Zitat von Mawe Beitrag anzeigen
    Wer kann mir weiterhelfen ?
    werkstatt?

    harald

  3. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #3
    Stecker wieder richtig aufgesteckt?

    Kühlmittelstand korrekt?

    Ansonsten Werkstatt, Fehlerspeicher auslesen.

  4. Registriert seit
    04.05.2010
    Beiträge
    9

    Standard

    #4
    Hey,

    Stecker gibt es am Thermostat keinen (sitzt irgendwo anders), Kühlmittel habe ich wieder eingefüllt.

    Mawe

  5. Registriert seit
    04.04.2011
    Beiträge
    545

    Standard

    #5
    Luft im System?

  6. Registriert seit
    04.05.2010
    Beiträge
    9

    Standard

    #6
    eigentlich habe ich entlüftet, leider mußte ich immer vor dem Anlaufen des Lüfters den Motor abstellen - sollte bei Luft im System nicht die Kontrollampe für die Motortemperatur rot leuchten ?

  7. Registriert seit
    04.04.2011
    Beiträge
    545

    Standard

    #7
    Das weiß ich nicht. Ich hatte halt nur überlegt, was bei der von Dir beschriebenen Maßnahme so alles falsch laufen kann. Und wenn Du sonst nirgendwo sonst 'dran warst...

    Ansonsten habe ich aus dem Nachbarforum noch diesen Thread gefischt.
    http://www.800gs.de/viewtopic.php?p=...l%FCften#27787

    Da steht insbesondere drin' das nur Wasser nachzukippen nicht genügt. Hast Du das so gemacht?

    x.) Blechdeckel am Kühler öffnen und Kühlmittel bis zum Überlaufen einfüllen
    x.) kleine Entlüfterschraube an der Wasserpumpe (oben, gegenüber dem oberen Kühlwasserschlauch) öffnen und nachfüllen, bis blasenfrei Kühlmittel austritt, dann schließen
    x.) Kühlmittel bis zur Einfüllstutzenkante des Kühlers nachfüllen
    x.) zum Schluß Ausgleichsbehälter bis MAX auffüllen und schließen

  8. Registriert seit
    04.05.2010
    Beiträge
    9

    Standard

    #8
    nein, habe das KWasser einfach in den Ausgleichsbehälter eingefüllt.

    Werde das noch einmal wie beschrieben durchführen - vielen Dank für deine Hilfe.

    Markus

  9. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #9
    Gibts schon eine Lösung?

  10. Registriert seit
    04.05.2010
    Beiträge
    9

    Standard

    #10
    ich habe nun als erstes den Kühler aufgefüllt und dann im Ausgleichsbehälter bis zur max. Markierung - laufen lassen bis Lüfter angelaufen und Probegefahren - bis jetzt wieder alles ok.
    Danke für die tolle Hilfe


 

Ähnliche Themen

  1. ABS blinkt
    Von Michl-GS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 07.04.2012, 19:12
  2. ABS blinkt nach Bremspumpenwechsel
    Von Maitre GS im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 12.07.2011, 18:18
  3. km Anzeige blinkt !?
    Von Swoop im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 21.07.2010, 10:35
  4. ABS blinkt
    Von gs-biker im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 28.11.2009, 10:31
  5. ABS Lampe blinkt
    Von Brainman im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 01.09.2009, 19:46