Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30

Problem mit dem Zündschloss

Erstellt von Gab, 06.07.2017, 22:22 Uhr · 29 Antworten · 1.876 Aufrufe

  1. Gab
    Registriert seit
    29.05.2015
    Beiträge
    50

    Standard Problem mit dem Zündschloss

    #1
    Hallo,

    ich war für ne Woche unterwegs mit meiner F 800 GS + Zelt. Es hat zwei Tage viel geregnet. Ich bin geschätzt 500 km im Regen gefahren.

    Nun habe ich ein Problem mit dem Zündschloss.
    Als das Problem das erste mal auftauchte ließ sich mein Motorrad nicht startet und es blinkte viele Warnleuchten.
    In der Bedienungsanleitung war keine Beschreibung zu der Kombination der Warnleuchten zu finden.

    Nachdem mein Kumpel meinte ich soll ins Zünschloss pusten, weil er dort Wasser vermutete ließ sich der Motor startet.
    Nun habe ich die Warnleuchten nicht mehr, aber sporadisch das Problem, dass die Instrumenten+Licht nicht ausgehen wenn ich den Schlüssel auf Aus drehe und abziehe. Ich bin nun 2 Tage im Trockenen gefahren und viele male habe ich reingepustet um eventuelles Wasser rauszubekommen. Das Problem bleibt sporadisch bestehen.

    Der Meister meiner Werkstatt (spezialisiert für BMW und KTM) meint, dass er das Problem nicht kenne und dass ich das erstmal weiter beobachten soll.

    Kennt jemand das Problem? Würde Wasser im Zündschloss Fehler verursachen können? Habt ihr eine sonstige Vermutung was es sein könnte?

    Hier noch ein Bild dazu:
    neu.jpg

    Vielen Dank und LG
    Gab

  2. Registriert seit
    09.01.2010
    Beiträge
    27.635

    Standard

    #2
    interessant...

    lässt sich denn das Mopped auch ohne Schlüssel starten?

  3. Gab
    Registriert seit
    29.05.2015
    Beiträge
    50

    Standard

    #3
    Gute Frage. Ich weiß irgendwie nicht, warum ich das noch nicht probiert habe.
    Was ich sagen kann: Ganz am Anfang ließ sich der Motor weder mit noch ohne Schlüssel startet.

  4. wed
    Registriert seit
    21.06.2008
    Beiträge
    177

    Standard

    #4
    Ringantenne? Gruß Wed

  5. Gab
    Registriert seit
    29.05.2015
    Beiträge
    50

    Standard

    #5
    Zitat Zitat von wed Beitrag anzeigen
    Ringantenne? Gruß Wed
    Kannst du mir das etwas genauer erläutern?

  6. wed
    Registriert seit
    21.06.2008
    Beiträge
    177

    Standard

    #6
    Um das Zündschloss ist die Ringantenne positioniert, welche mit dem Chip im Zündschlüssel korrespondiert und die Zündung freigibt. Das ist die Wegfahrsperre. Da gab es vor etlichen Jahren schon mal Probleme damit. Muss aber in Deinem Fall nicht das Problem sein. Auf den Fotos ist es das angeschraubte Teil am Schlossgehäuse. Gruß Wed
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken p1080481.jpg   p1080482.jpg   p1080483.jpg  

  7. Registriert seit
    29.08.2008
    Beiträge
    1.076

    Standard

    #7
    Zitat Zitat von Gab Beitrag anzeigen
    Nun habe ich ein Problem mit dem Zündschloss.
    Als das Problem das erste mal auftauchte ließ sich mein Motorrad nicht startet und es blinkte viele Warnleuchten.
    In der Bedienungsanleitung war keine Beschreibung zu der Kombination der Warnleuchten zu finden.
    Bis hier her kann ich leider nicht helfen. Aber soweit hat es sich ja erledigt, denn
    Zitat Zitat von Gab Beitrag anzeigen
    Nun habe ich die Warnleuchten nicht mehr
    Zitat Zitat von Gab Beitrag anzeigen
    Nachdem mein Kumpel meinte ich soll ins Zünschloss pusten, weil er dort Wasser vermutete
    Ein Zündschloss besteht aus 2 Teilen, der mechanischen Verriegelung, dem Schloss und dem damit betätigten Schalter. Eigentlich sollten die Teile so voneinander getrennt sein, dass kein Wasser in die Elektrik läuft, aber das scheint ja bei Dir nicht zu funktionieren. Trotzdem kann das bedeuten, dass ein Pusten nur begrenzt wirksam ist.

    Zitat Zitat von Gab Beitrag anzeigen
    Instrumenten+Licht nicht ausgehen wenn ich den Schlüssel auf Aus drehe und abziehe.
    Bei der F800GS gehen nahezu alle Schalter und Sensoren in die ZFE oder andere Steuergeräte, die die Signale einfach nur verarbeiten und dann Signale und Stromversorgung an die gesteuerten Einheiten ausgeben.
    Zitat Zitat von Gab Beitrag anzeigen
    Würde Wasser im Zündschloss Fehler verursachen können?
    Ja, es könnte sein, dass bei dieser Schaltung ein geringer Strom reicht, wie er durch eine Wasserbrücke durch ins Zünschloss geratenes Wasser fließen könnte, vor allem, wenn es kein sauberes Wasser ist.
    Wenn dem so ist, wird Dir nicht viel anderes übrig bleiben, als das Motorrad so weit zu zerlegen, dass der Schalter des Zündschlosses zugänglich wird und direkt bearbeitet oder auch ersetzt werden kann. ... oder das (in Deiner Werkstatt) tun zu lassen.

    Zitat Zitat von Gab Beitrag anzeigen
    Ich bin geschätzt 500 km im Regen gefahren.
    Ich zelte zwar nicht, bin aber auch schon solche Strecken am Stück durch Regen - auch kräftige Regen - gefahren, in der Summe noch viel mehr ... und das Motorrad steht normalerweise draußen.
    Zitat Zitat von Gab Beitrag anzeigen
    Der Meister meiner Werkstatt (spezialisiert für BMW und KTM) meint, dass er das Problem nicht kenne
    Das will heißen: Normalerweise kann die F800GS Regen ab, was auch erklären würde, warum Dein Werkstattmeister das nicht kennt.

    Zitat Zitat von Gab Beitrag anzeigen
    Ich bin nun 2 Tage im Trockenen gefahren und viele male habe ich reingepustet um eventuelles Wasser rauszubekommen. Das Problem bleibt sporadisch bestehen.
    Ich würde mich daher nicht aufs Trockenblasen beschränken, wenn Du beim nächsten Regen nicht wieder Probleme haben willst. Ich kann aber nicht ausschließen, dass vielleicht doch ein anderes, mechanisches Problem besteht, das ein Trennen der Verbindung verhindert.

    Zitat Zitat von wed Beitrag anzeigen
    Ringantenne?
    Die arbeitet als Wegfahrsperre, man kann also nicht anlassen, wenn der Transponder im Schlüssel nicht erkannt wird. Aber die übrige Elektrik arbeitet trotzdem und zieht die Batterie leer, auch wenn man so nicht fahren kann.

    Eckart

  8. Registriert seit
    24.10.2013
    Beiträge
    25

    Standard

    #8
    Nach dem Aufwecken aus dem Winterschlaf von meiner hatte ich ebenfalls ein Problem mit dem Zündschloss. Nach dem Drehen des Schüssels passierte aber gar nichts. Nachdem ich den Schlüssel einige male gedreht habe, leuchteten die Kontrollleuchten wieder und sie sprang an. Nach dem ersten Tanken dann das selbe Spiel. Mein Werkstattmeister murmelte etwas von Korrosion und sehr teuer. Seit ich wieder regelmäßig fahre geht es wieder.

    Ich würde mal vermuten, dass bei eindringendem Wasser die Syptome ähnlich wären.

  9. Gab
    Registriert seit
    29.05.2015
    Beiträge
    50

    Standard

    #9
    Zitat Zitat von goenny Beitrag anzeigen
    Nach dem Aufwecken aus dem Winterschlaf von meiner hatte ich ebenfalls ein Problem mit dem Zündschloss. Nach dem Drehen des Schüssels passierte aber gar nichts. Nachdem ich den Schlüssel einige male gedreht habe, leuchteten die Kontrollleuchten wieder und sie sprang an. Nach dem ersten Tanken dann das selbe Spiel. Mein Werkstattmeister murmelte etwas von Korrosion und sehr teuer. Seit ich wieder regelmäßig fahre geht es wieder.

    Ich würde mal vermuten, dass bei eindringendem Wasser die Syptome ähnlich wären.
    Welches Teil sollte korrodiert sein? Hast du weitere Infos?

    Ich parke meine Maschine immer trocken im Schuppen. Es kommt selten vor, dass ich im Regen fahre. Bei der letzten Reise musste ich 2 Tage im Regen fahren und parken. Das war vor 4/5 Tagen. Ist etwa eine Reiseenduro von BMW nicht für Regenfahren gemacht?

  10. Gab
    Registriert seit
    29.05.2015
    Beiträge
    50

    Standard

    #10
    Heute wieder das Problem.
    1.jpg2.jpg
    Nun steht da EWS. Wofür steht das?


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Probleme mit dem Frontscheinwerfer
    Von Matsche1967 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 15.07.2008, 23:36
  2. Probleme mit dem ASC
    Von kmstoll im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 29.06.2008, 12:27
  3. Probleme mit dem TÜV
    Von biker2007 im Forum Motorrad allgemein
    Antworten: 23
    Letzter Beitrag: 13.05.2008, 09:24
  4. Probleme mit dem ABS
    Von Burkhard im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 06.08.2007, 10:00
  5. Problem mit dem Gasgriff
    Von nazus13 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 18.02.2007, 22:39