Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Sporadischer Leistungsverlust / zurück ins Standgas

Erstellt von DerFlo, 11.06.2014, 09:35 Uhr · 18 Antworten · 2.023 Aufrufe

  1. Registriert seit
    09.09.2013
    Beiträge
    687

    Standard Sporadischer Leistungsverlust / zurück ins Standgas

    #1
    Servus,

    ich bin recht frisch von der letzten Tour zurück und diesmal hat meine 800er GS (Bj. 2008, 55.000km) das erste Mal rumgezickt. Folgendes Problem tritt sporadisch auf:

    - plötzlicher Leistungsverlust
    - wenn ich mit der Kupplung schnell genug bin, erwische ich sie noch im Standgas
    - falls nicht geht sie aus
    - im Standgas passiert dann ein paar Sekunden gar nichts, danach nimmt sie das Gas wieder an und läuft wie immer
    - wenn sie aus gegangen ist, muss ich auch ein paar Sekunden warten und kann sie wieder starten und weiterfahren
    - das tritt wie gesagt sporadisch auf, in den letzten 10.000km ca. 20 Mal
    - der Tankfüllstand wirkt sich nicht aus, Öl, Kühlflüssigkeit usw. ist alles i.O.

    Ich war schon bei zwei Händlern, aber keiner konnte mit der Fehlerbeschreibung etwas anfangen. Meine Herangehensweise ist jetzt, sie bei einer Werkstatt mit guten Ruf abzustellen. Die machen den normalen Service und suchen den Fehler, aber nur bis zu einem bestimmten Limit (ich dachte so an 2-300 Euro). Finden sie was ist es gut, falls nicht fahre ich gezwungener Maßen so weiter.

    Jetzt meine Frage: kennt jemand das Phänomen und hat einen Tipp für mich, wo man mit dem Suchen anfangen könnte? Damit sich die Sache evtl. etwas zielführender gestaltet.

    Noch eine Randbemerkung: Das Teil wurde ganz schön gequält. Viel Gelände, oft überladen, viel richtig üblen Sprit. Aber auch jeder Service nach Plan gemacht, nach "harten Einsätzen" auch schon Mal einer dazwischen geschoben.

    Meine Vermutung ist, dass vielleicht Dreck im Kraftstoffsystem ist, der den Druck immer mal wieder absinken lässt => es reicht noch für Standgas, aber mehr nicht. Sobald sich der Dreck wieder absetzt geht es ne Zeit lang wieder gut.

    Danke Flo

  2. Registriert seit
    09.01.2010
    Beiträge
    28.131

    Standard

    #2
    Schmutz wäre auch meine erste Vermutung.....

    aber bei BMW gibt's ja viele Möglichkeiten, "hatten wir noch nie" zu sagen...

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    kann man bei der das Drosselklappenpotie neu anlehrnen ?

    Filterwechsel ?

    Pumpendruck ?

    Kerzen ?

    Zündgeschirr ?

  4. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #4
    Tankbe- und Entlüftung?

  5. Registriert seit
    17.11.2005
    Beiträge
    2.655

    Standard

    #5
    Spritpumpe schon neu?

  6. Registriert seit
    09.09.2013
    Beiträge
    687

    Standard

    #6
    Nein, bisher hat sie nur einen Kettensatz, eine Batterie und ein bisserl Öl gewollt.

  7. Registriert seit
    09.09.2013
    Beiträge
    687

    Standard

    #7
    Servus,

    sie war jetzt beim Händler und ich habe die o.g. Punkte alle angesprochen. Sie haben den normalen Service gemacht und nach dem Problem gesucht. Die Pumpe ist in Ordnung, die Kraftstoffleitungen auch ok, kein Wasser oder Dreck im Tank.

    Mit anderen Worten: Sie haben nix gefunden. Das Problem ist bisher auch nicht mehr aufgetreten (das ist ja genau das Dumme bei sporadischen auftretenden Defekten).

    Ich wollte sie jetzt leer fahren und ein paar Tankfüllungen von diesem "Edelsprit" durchlassen (vielleicht hilft es ja was). Als ich aber mit leerem Tank zur Tankstelle bin und den Tankdeckel geöffnet habe, gab es ein zischendes Geräusch und ich habe den Luftzug sogar deutlich an der Hand gespürt. Also liegt die Vermutung sehr nahe, dass etwas mit der Tankentlüftung nicht stimmt (wie Bonsai ja schon geschrieben hat). Das Phänomen ist reproduzierbar, tritt aber nur bei wirklich leerem Tank auf (ich konnte 15,5 Liter tanken). Nicht bei voll auf halbvoll.

    Wie und vor allem wo kann ich die Tankentlüftung prüfen? Hat jemand einen Tipp für mich? Ich habe schon gesucht und bisher nur den Hinweis "Tankentlüftung prüfen" gefunden ... das hilft mir leider gar nicht weiter. Findet der Druckausgleich über den Überlaufschlauch unten am Mopped statt?

    Oder sollte ich besser nochmal zum Händler mit so wenig Wissen?

    Danke! Flo

  8. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #8
    Tankentlüftung zu würde ich sagen, weil verdreckt.
    Sind 4 Inbus-Schrauben die du lose drehen musst (oben am Tank) das bekommt man auch als Schrauber-Laie hin.
    Schlauch ebenfalls durchblasen, nicht dass dort der Siff auch drin hängt.

    Warum die Werkstatt den Fehler nicht findet ist mir allerdings schleierhaft......!

    Wenn du mal eine richtig verdreckte Entlüftung sehen willst:

    http:// http://www.michaelbense.de/g...=5388&start=15

  9. Registriert seit
    09.09.2013
    Beiträge
    687

    Standard

    #9
    Danke. Ich habe jetzt ein Bild gefunden, es sollte das gelb markierte sein, oder?

    tank_f800gs.jpg

    Das sollte hinzubekommen sein. Feierabendvergnügen heute: Aufmachen, schauen ob Dreck drin ist und dann den Schlauch durchpusten.

  10. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #10
    Ja, das ist sie.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. SCHEUNENFUND!! Zurück in die Zukunft
    Von logotobi im Forum Motorrad allgemein
    Antworten: 33
    Letzter Beitrag: 06.05.2011, 18:02
  2. F 650 GS zurück ins Leben holen!
    Von Spanier im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 20
    Letzter Beitrag: 03.10.2010, 08:59
  3. Sporadischer Leistungsverlust R1200GS 07
    Von Mini-GS_Reiter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 31.08.2010, 21:45
  4. Zurück in die Vergangenheit - Vogesentour
    Von NoFear im Forum Reise
    Antworten: 5
    Letzter Beitrag: 26.03.2008, 22:10
  5. Antworten: 9
    Letzter Beitrag: 19.03.2007, 12:26