Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Startprobleme bei eingelegtem Gang

Erstellt von berli, 08.04.2012, 20:47 Uhr · 22 Antworten · 2.791 Aufrufe

  1. Registriert seit
    30.08.2011
    Beiträge
    110

    Standard Startprobleme bei eingelegtem Gang

    #1
    hallo GSler!

    habe heute eine kleine ausfahrt gemacht und nach ca. 30km die GS beim wenden abgewürgt. wollte gleich wieder starten, rollte noch, 1.gang war drin, kupplung natürlich gezogen und seitenständer oben. der startvorgang verlief wie bei fast leerer batterie: mühevolles durchdrehen des motors, ohne anzuspringen.
    als ich in den leerlauf schaltete, sprang sie wieder ganz normal an.

    was ist das? batterie am sterben nach 10 monaten (ja, ich habe den batterie thread schon gelesen)? oder ein anderer defekt? oder überhaupt normal? ist mir nämlich nach dem auswintern auch schon mal passiert.

    freue mich auf euren rat!

    lg
    berli

  2. Registriert seit
    15.05.2009
    Beiträge
    274

    Standard

    #2
    Zitat Zitat von berli Beitrag anzeigen
    ...
    als ich in den leerlauf schaltete, sprang sie wieder ganz normal an.

    was ist das? batterie am sterben nach 10 monaten (ja, ich habe den batterie thread schon gelesen)? oder ein anderer defekt?
    ...
    freue mich auf euren rat!

    lg
    berli
    Trennt die Kupplung nicht sauber? Kenn' mich da auch nicht gut aus, aber vielleicht könnte man es herausfinden, wenn man auf dem Hauptständer bei laufendem Motor einen Gang einlegt und beobachtet, ob sich das Hinterrad dreht, obwohl man die Kupplung zieht. Oder vielleicht bei ausgeschaltetem Motor und eingelegtem Gang prüfen, ob sich trotz gezogener Kupplung beim Drehen des Hinterrades ein deutlicher Widerstand bemerkbar macht.

    Bei mir läßt sich der Motor mit eingelegtem Gang und gezogener Kupplung gut starten und keines der o.g. Phänomene tritt auf. Der Anlasser wimmert nur ein bißchen deutlicher und der Motor wummert nicht ganz so spontan los, wie es beim Starten aus dem kalten Stand der Fall ist.


    freshman

  3. Registriert seit
    11.09.2006
    Beiträge
    578

    Standard

    #3
    Hallo

    im Kuplungshebel ist ein kleiner Schalter wenn der deff ist kannst du nur noch im Leerlauf starten
    Fehler hatte ich selber schon beim freundlichen ausgetauscht 10 min
    auf Garantie

    gruß wulli

  4. Registriert seit
    26.07.2007
    Beiträge
    1.537

    Standard

    #4
    Bei defektem Schalter wird ja wohl nicht der Anlasser auf "halbe Kraft" gesetzt, so wie es berli quasi beschreibt.

  5. Registriert seit
    11.09.2006
    Beiträge
    578

    Standard

    #5
    wollte nur helfen und einen Fehler schildern den ich vor kurzen hatte

    vieleicht hilft es weiter

    gruß wulli

  6. Registriert seit
    30.08.2011
    Beiträge
    110

    Standard

    #6
    Zitat Zitat von wulli Beitrag anzeigen
    im Kuplungshebel ist ein kleiner Schalter wenn der deff ist kannst du nur noch im Leerlauf starten
    hallo wulli!

    ich denke, wenn dieser schalter defekt ist (ebenso wie der am seitenständer) tut sich gar nichts mehr, also kein drehen des anlassers. weil andernfalls dir ja das moped unterm hintern wegfahren würde.

    lg
    berli

  7. Registriert seit
    08.02.2011
    Beiträge
    103

    Standard

    #7
    Hi,

    wenn das Moped bei eingelegtem ersten Gang und eingeklappten Seitenständer und gezogener Kupplung keinen Mucks tut ist:

    entwender der Killschalter drin oder
    der Microschalter am Kupplungshebel oder
    die Verkabeldung dorthin defekt.

    wenn der Anlasser nur mit halber Kraft durchdreht ist:

    die Batterie am Ende oder
    die Kupplung trennt nicht richtig (aber dann zieht die Karre an der Kette).


    Gruß Rudi

  8. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #8
    .....oder die Schrauben an den Batteriepolen locker

    Gruß
    Berthold

  9. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #9
    Zitat Zitat von Saison.......... Beitrag anzeigen
    wenn das Moped bei eingelegtem ersten Gang und eingeklappten Seitenständer und gezogener Kupplung keinen Mucks tut ist:

    entwender der Killschalter drin oder
    der Microschalter am Kupplungshebel oder
    die Verkabeldung dorthin defekt.
    Oder, (eigentlich am wahrscheinlichsten)
    Der Seitenständerschalter defekt

    Der ist nämlich am ehesten einem Steinschlag ausgesetzt

  10. Registriert seit
    28.06.2010
    Beiträge
    166

    Standard

    #10
    Ah, ich glaub an gar nix von den Theorien. Wenn die Kupplung nicht richtig trennt, man aber ja noch rollt, dann würde das Rollen den Starter ja sogar UNTERSTÜTZEN, und nicht bremsen.

    Schalter bei Kupplung oder Seitenständer ist auch auszuschliessen. Egal wie kaputt die sind, können die nicht dem Starter nur die halbe Kraft geben.

    Entweder wars Zufall und lässt sich nicht mehr reproduzieren oder es muss sowas sein, wie, dass das Entlastungsrelais nicht geöffnet hat, weil du noch gerollt bist. Wenn du ohne laufendem Motor, aber mit eingeschaltener Zündung rollen lässt, schaltet sich das Licht ein und läuft halt voll auf Batterie.

    Ich kann mir gut vorstellen, dass die Elektronik aufgrund deines Rollens ebenfalls nicht alle anderen, für den Startvorgang nicht notwendigen Verbraucher abgeschaltet hat. Sprich: Das Entlastungsrelais nicht schalten liess. Dann fehlt dem Starter schon das eine oder andere Ampere an Kraft.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Starten mit eingelegtem Gang und gezogener Kupplung
    Von Malu im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 19.01.2012, 00:55
  2. Startprobleme
    Von Alvara1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 22.09.2011, 09:47
  3. Startprobleme
    Von mzungu im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 10.09.2010, 10:11
  4. Startprobleme
    Von jora im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 15.10.2007, 20:32
  5. Startprobleme
    Von Mac Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.03.2006, 12:24