Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Temperaturproblem

Erstellt von ChrisCook, 30.06.2013, 10:16 Uhr · 12 Antworten · 1.572 Aufrufe

  1. Registriert seit
    27.01.2013
    Beiträge
    537

    Standard Temperaturproblem

    #1
    Moin Forum,

    nach 4kkm quer durch die Alpen stellt sich im Alpenvorland folgendes Problem:

    Das Kühlwasser wird durch den Ausgleichsbehälter rausgedrückt.
    Also habe ich den Kühlerdeckel abgenommen, bis soviel Wasser aus dem Ausgleichsbehälter abgelaufen ist, dass der Stand im Behälter wieder im normalen Bereich war.
    Test bei Standgas führt zum Anspringen des Lüfters, die Temperatur steigt allerdings weiter, bis die Temperaturwarnung angeht. Das sollte nicht normal sein und ist bei 30° am Mittelmeer und in den Bergen auch nicht vorgekommen.
    Bei zügigem Fahren tritt das Problem nicht auf, bei stop and go sehr wohl.
    Hat da jemand mal eben die Lösung zur Hand?
    cu
    CC

  2. Registriert seit
    10.09.2007
    Beiträge
    2.845

    Standard

    #2
    Diese Porbleme soll es lt. meinem Frdl. geben, wenn man nen zusätzlichen kühlerschutz angeschraubt hat, der dann zu wenig Kühlluft durch lässt.

    Konnte an unseren das Problem selbst bei Stop and Go von Nizza an der Küste entlang bei über 30 Grad nicht feststellen,
    da wir keinen kühlerschutz dran haben.

    Sollteste auch keinen dran haben, kann ich mir das problem nicht erklären.

  3. Registriert seit
    28.06.2010
    Beiträge
    166

    Standard

    #3
    Also wenn das Ding trotz Lüfter weiter heiß wird, geht wohl kein/zuwenig Wasser über den Kreislauf mit dem Kühler. Beim Auto ist dann das Thermostat kaputt, das den Kühlerkreislauf dazuschaltet. Schau mal auf der Reprom oder bei Google, ob und wo die F ein solches Thermostat hat.

    Beim Auto kann man dann als temporäre Reparatur - zumindest bis der Winter wieder kommt - das Thermostat einfach rausnehmen. Dadurch läuft dann immer alles über den Kühler und man hat eher da Problem, dass der Motor nicht mehr seine optimale Betriebstemperatur erreicht. Aber besser so, als wenn der Motor hochgeht.

    Als weitere Ursache, dass da kein Wasser über den Kühler geht, ist eine defekte/klemmende Wasserpumpe.

    Rein logisch, ohne die F jetzt gut zu kennen, bin ich mir sehr sicher, dass es eine der beiden Ursachen hat.

  4. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #4
    Zitat Zitat von Art Vandelay Beitrag anzeigen
    Als weitere Ursache, dass da kein Wasser über den Kühler geht, ist eine defekte/klemmende Wasserpumpe.

    Rein logisch, ohne die F jetzt gut zu kennen, bin ich mir sehr sicher, dass es eine der beiden Ursachen hat.
    die F Modelle haben seit Anbeginn die Probleme mit dem Kühlkreislauf, immer wieder liest man über Wasserpumpenschäden, defekte Thermostate und abgehende Kühlerschläuche (war bei mir 2mal der Fall, auch nach der Reparatur)
    Insofern hast du absolut Recht Art

  5. Registriert seit
    10.09.2007
    Beiträge
    2.845

    Standard

    #5
    Zitat Zitat von AmperTiger Beitrag anzeigen
    die F Modelle haben seit Anbeginn die Probleme mit dem Kühlkreislauf, immer wieder liest man über Wasserpumpenschäden, defekte Thermostate und abgehende Kühlerschläuche (war bei mir 2mal der Fall, auch nach der Reparatur)
    Insofern hast du absolut Recht Art
    Stimmt schon, aber lt. meinen Freundlichen als Folge aufgrund Überhitzung durch zus. Kühlerschutz.

  6. Registriert seit
    11.04.2012
    Beiträge
    2.250

    Standard

    #6
    Zitat Zitat von GSAchris Beitrag anzeigen
    Stimmt schon, aber lt. meinen Freundlichen als Folge aufgrund Überhitzung durch zus. Kühlerschutz.
    Schon klar das der BMW Händler immer den Fehler bei was anderem sucht....

    Wenn die Schläuche abgehen, oder die Thermostate kaputt sind, hat das eher nichts mit der Luftzufuhr zu tun. Die Pumpe "könnte" schneller kaputt gehen, wenn aufgrund der mangelnden Luftzufuhr bei hohen Temperaturen diese viel mehr arbeiten muss als vorgesehen.

    Aber von uns ist wohl keiner im Westen der USA unterwegs. Hier ist es nicht heiss genug. Damit der Kühlerschutz den Kühler beschädigt, muss schon einiges passieren. Genauso wahrscheinlich ist es das der ungeschützte Kühler einen Stein abbekommt, und du deswegen nicht weiter fahren kannst. Oder auch, beides sollte arg selten passieren.

    Frank

  7. Registriert seit
    02.12.2011
    Beiträge
    22

    Standard

    #7
    Verwunderlich ist das die 800gs serienmäßig einen Kühlerschutz hat,der offensichtlich bei der 650er eingespart wurde.
    Der Grund für die Probleme könnte auch ein defekter Kühlerdeckel sein.
    Gruß Jürgen

  8. Registriert seit
    20.08.2011
    Beiträge
    768

    Standard

    #8
    Hallo , dieses Problem hatte auch ein Mitfahrer in Südamerika , bei ihm war es das Thermostat . Oh haben wir gefummelt.dscn1045.jpg

  9. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #9
    Zitat Zitat von GSAchris Beitrag anzeigen
    Stimmt schon, aber lt. meinen Freundlichen als Folge aufgrund Überhitzung durch zus. Kühlerschutz.
    ich kenne einige F und keine davon hatte einen Kühlerschutz montiert, meine auch nicht. Das klingt schwer nach "Ausrede" für technische Unzulänglichkeit, übrigens leiden auch einige 900er Nudas an dem Problem und da ist der Kühler nackt im Fahrtwind

    - - - Aktualisiert - - -

    Zitat Zitat von yessy Beitrag anzeigen
    Hallo , dieses Problem hatte auch ein Mitfahrer in Südamerika , bei ihm war es das Thermostat . Oh haben wir gefummelt.Klicke auf die Grafik für eine größere Ansicht 

Name:	DSCN1045.jpg 
Hits:	113 
Größe:	86,5 KB 
ID:	101537
    das ist aber ne F 650 Einzylinder, die kann hier nicht mitreden Jessy

  10. Registriert seit
    20.08.2011
    Beiträge
    768

    Standard

    #10
    Sorry ,hab mich da denn doch etwas vermacht .


 
Seite 1 von 2 12 LetzteLetzte