Ergebnis 1 bis 8 von 8

Temporäre Aussetzer in Kasachstan F800GS

Erstellt von alex73, 19.08.2011, 04:29 Uhr · 7 Antworten · 1.626 Aufrufe

  1. Registriert seit
    19.08.2011
    Beiträge
    2

    Standard Temporäre Aussetzer in Kasachstan F800GS

    #1
    Hallo,
    ich bin zur Zeit in Kasachstan mit einer F800GS (2011) unterwegs und habe das Problem, dass ab etwa halb leerem Tank der Motor immer wieder keinen Schub mehr liefert. Wenn ich dann mit dem Gas und Geschwindigkeit zurückgehe kann ich wieder normal weiterfahren. Dies passiert dann etwa 3 Mal pro Kilometer. Tanke ich die Maschine randvoll auf, ist alles wieder in Ordnung. Ausserdem scheint es, dass das Problem bei höheren Temperaturen ab ca. 35 Grad häufiger Auftritt.

    Ich habe bereits den Tank entlüftet bzw. bin sogar mit offenem Tankdeckel gefahren. Desweiteren habe ich den Luftfilter gereinigt, beides ohne Erfolg.

    Hat irgendjemand eine Idee was das Problem sein könnte oder ein Vorgehen zum Einkreisen?

    Danke,

    Alex

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #2
    Ziemlich sicher Mangel in der Spritzversorgung, wie Du auch selber schon vermutest. Da Du schon die Tankbelüftung gecheckt hast, nun also zur flüssigen Seite. Hat die 800 ein Benzinsieb? Einspritzdüsen ausgebaut?

  3. LGW Gast

    Standard

    #3
    Könnte evtl. auch die Benzinpumpe sein...?

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #4
    Welche Menge muss die Pumpe fördern, z.B. in 30 s? Da gibt es sicher einen Standardwert.

  5. Registriert seit
    19.08.2011
    Beiträge
    2

    Standard

    #5
    Benzinpumpe hatte ich auch schon im Verdacht. Kann man die irgendwie einfach isoliert testen? Das Benzinsieb am unteren Teil scheint auch sauber zu sein.

  6. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #6
    Ich kann leider nur allgemeine Hinweise geben.

    Normalerweise funzt das so, dass man irgendwo den Anschluss abzieht und dann die Suppe in einem separatem Behälter auffängt. Sicher gibt es von Seiten BMW eine Vorgabe. Die gibt es zu jedem Mopped.

  7. Registriert seit
    10.12.2010
    Beiträge
    97

    Standard

    #7
    Hi Alex! Ich hatte vergangene Woche exakt das gleiche Problem!

    Während der Fahrt ging der Motor aus... direkter Startversuch während des rollens war nicht möglich. Also Zündung aus... Zündung an... Systemcheck... Starter gedrückt... Moped lief wieder... für ein paar Meter!

    Natürlich habe ich den Tank geöffnet um zu schauen ob die Entlüftung versagt... aber alles ok! 3/4 voll war er auch noch :-)

    Das ganze ist mir für 10 Kilometer nach Hauseweg ca. 30 mal passiert.

    BMW Service angerufen. (Moped ist 4 Monate alt!!).

    BMW Händler hat dann defekte Benzimpumpe festgestellt und ersetzt!

    Viel Erfolg und gute Reise!

    Steffen

  8. Registriert seit
    10.12.2010
    Beiträge
    97

    Standard

    #8
    Ob er im tiefsten Kasachstan verschollen ist...?

    Wäre mal interessant zu erfahren was es gewesen ist!

    Sofern Du noch unterwegst bist, Alex, gute Fahrt!


 

Ähnliche Themen

  1. Verfrachtung nach Kasachstan oder Mongolei
    Von Viator im Forum Reise
    Antworten: 10
    Letzter Beitrag: 30.11.2011, 07:50
  2. Antworten: 3
    Letzter Beitrag: 14.03.2011, 08:54
  3. Antworten: 16
    Letzter Beitrag: 24.02.2009, 07:54
  4. Antworten: 9
    Letzter Beitrag: 16.10.2007, 00:11