Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Unrunder Leerlauf nach Kerzentausch

Erstellt von rrspeeedy, 26.08.2010, 21:16 Uhr · 11 Antworten · 3.178 Aufrufe

  1. Registriert seit
    13.07.2010
    Beiträge
    31

    Standard Unrunder Leerlauf nach Kerzentausch

    #1
    Hallo

    Nachdem man mir kleine Wunderdinge über die Iridiumkerzen von NGK erzählt hat, beschloß ich, mir die letzte Woche zu gönnen und habe sie dann auch direkt verbaut.
    Seitdem läuft mein Moped allerdings seltsam........im Leerlauf schnelles rauf und runter zwischen 1-2 kmin/1 und dann geht sie regelmäßig aus. Während der Fahrt merkt man gar nichts und sie springt auch immer direkt wieder an.
    Ich habe natürlich sofort die Kerzen getauscht, die alten wieder rein und siehe da.......der Fehler ist immer noch da. Ich vermute mal das ich irgendwo einen Schlauch übersehen habe oder so was........aber ich finde nichts dergleichen oder ich bin zu blind dazu............oder von der jahrelangen Japaner-Schrauberei geschädigt!?!?!?

    Wer hatte schon mal das gleiche Problem und kann mir jetzt sagen, wie ich das beheben kann oder woran es am wahrscheinlichsten liegt?

    Grüße

  2. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #2
    Hört sich so an, als wenn deine GS den Leerlauf regeln will und nicht kann.

    Da du zum Kerzentausch den Luftfilterkasten ausgebaut hast, kommen zumindest zwei Ursachen in Frage:

    - Stecker an Leelaufsteller nicht wieder (richtig) aufgesteckt
    - Schläuche am Leerlaufsteller nicht richtig oder dicht montiert.

    An der Lambdasonde oder deren Zuleitung warst du nicht dran, oder?

  3. Registriert seit
    13.07.2010
    Beiträge
    31

    Standard

    #3
    Jap, genau so hört es sich an, als will sie und kann nicht sauber regeln.
    An der Lambdasonde war ich nicht dran, Stecker am Leerlaufsteller könnt eher sein. Welcher von dem halben Dutzend Steckern die ich abziehen musste war das???
    Und da in der Nähe werden sich dann auch sicher die Schläuche befinden!??!!?

    Beim Zürückwechseln der Kerzen habe ich natürlich versucht darauf zu achten, das alles fest und richtig sitzt, aber scheinbar ist mir das nicht gelungen;-(

    Ich habe auch mal was davon gehört, das man die Motorelektronik irgendwie reseten kann durch wiederholtes Zündung ein und aus schalten..........wenn ich wüßte wie das geht würde ich das auch gerne versuchen!


    Grüße

  4. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #4
    Hast du eine Reparaturanleitung? Ist da wunderbar beschrieben.

    Der Schalter sitzt rechts an der GS, in der Nähe des Ventildeckels. Bilder stelle ich hier wegen des Copyrights nicht ein.

  5. Registriert seit
    13.07.2010
    Beiträge
    31

    Standard

    #5
    Nope, ich habe noch keine Rep-Anleitung, aber da bei BMW wohl so einiges anders ist als bei den Durchschnittsjapanern ist es wohl eine prima Idee, das ich mir blitzschnell eine zulege!!! Gibts dazu eine Empfehlung?

    Die Stecker sind direkt beim Ventildeckel??......also alles noch mal auseinander nehmen.........aber ist ja WE, bescheidenes Wetter und ich habe nicht wirklich was besseres zu tun also fange ich direkt mal an zu schrauben! Wenn ich was finde werde ich es posten!

    Danke für deine Antworten!

    Grüße

    Richard

  6. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #6
    Zitat Zitat von rrspeeedy Beitrag anzeigen
    Nope, ich habe noch keine Rep-Anleitung, aber da bei BMW wohl so einiges anders ist als bei den Durchschnittsjapanern ist es wohl eine prima Idee, das ich mir blitzschnell eine zulege!!! Gibts dazu eine Empfehlung?

    Ja, die von BMW auf DVD ist klasse.

    Die Stecker sind direkt beim Ventildeckel??......also alles noch mal auseinander nehmen.........

    ist nicht nötig, sollte von außen zu sehen sein

    aber ist ja WE, bescheidenes Wetter und ich habe nicht wirklich was besseres zu tun also fange ich direkt mal an zu schrauben! Wenn ich was finde werde ich es posten!

    das mach mal

    Danke für deine Antworten!

    Grüße

    Richard
    Gruß
    Benno

  7. Registriert seit
    13.07.2010
    Beiträge
    31

    Standard

    #7
    Alle Schläuche und Stecker sind an der richtigen Stelle gewesen!

    Ich habe irgendwo mal gelesen, das man die Elektronik bei den meisten BMW-Motorrädern zurücksetzen kann durch wiederholtes ein und ausschalten der Zündung............habe ich eben mal getestet...........der Motor läuft wieder schöööööööön rund;-)
    Also die Originalkerzen wieder raus, die Iridiumkerzen wieder rein und sie läuft immer noch einwandfrei! Jetzt warte ich auf eine Regenpause, damit ich die Kerzen auch mal im normalen Betrieb testen kann!

    Grüße und Danke!

    Richard

  8. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #8
    Zitat Zitat von rrspeeedy Beitrag anzeigen
    ....Ich habe irgendwo mal gelesen, das man die Elektronik bei den meisten BMW-Motorrädern zurücksetzen kann durch wiederholtes ein und ausschalten der Zündung........
    Kannst du das mal konkreter beschreiben?

  9. Registriert seit
    05.12.2009
    Beiträge
    159

    Standard

    #9
    Hallo,
    die beschriebenen Probleme treten bei der Single-GS auch schon mal sporadisch auf! Ein Drosselklappen-Reset löst dann das Problem in der Regel. Dazu wird die Zündung eingeschaltet, der Gasgriff dreimal langsam auf Vollast gedreht und wieder losgelassen. Nach dem erneuten Einschalten der Zündung sollte dann wieder alles ok sein.
    Ob das allerdings bei den twins auch so funktioniert, entzieht sich meiner Kenntnis.

  10. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #10
    Zitat Zitat von bike-didi Beitrag anzeigen
    ....Ein Drosselklappen-Reset löst dann das Problem in der Regel. Dazu wird die Zündung eingeschaltet, der Gasgriff dreimal langsam auf Vollast gedreht und wieder losgelassen. Nach dem erneuten Einschalten der Zündung sollte dann wieder alles ok sein....
    Danke!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Mächtig unrunder Leerlauf - Pechschwarzer Auspuff
    Von BodenseeGS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 13.10.2011, 19:00
  2. Unrunder Leerlauf, schlechte Gasannahme
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 29.10.2010, 16:03
  3. Ölkontrollleuchte flackert im Leerlauf (nach Autobahnfahrt)
    Von monopod im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 34
    Letzter Beitrag: 27.11.2009, 20:36
  4. Unrunder Motorlauf nach Benzinfilterwechsel
    Von YounGSterboxer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 18.11.2008, 18:59
  5. Leerlauf bis 2km nach Anlassen
    Von C.H.M. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 22.09.2006, 21:27