Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Batterie leer nach Montage eines Navi-Ladekabel

Erstellt von gisibabe, 21.04.2014, 10:19 Uhr · 19 Antworten · 4.962 Aufrufe

  1. Registriert seit
    11.04.2012
    Beiträge
    2.250

    Standard

    #11
    Zitat Zitat von Salem Beitrag anzeigen
    Hi :-)

    Die war sogar hyperaktiv und hat gleich mal die Batterie geschrottet...
    lol

    Es ist schon erstaunlich wie schlecht manche BMW Werkstätten sind, ich erwarte von einer Fachwerkstatt, die ja einen nicht gerade kleinen Stundensatz verlangt, schon mehr.... Den Navi so anschliessen das er die Batterie saugt, das kann ja jeder

    Frank

  2. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #12
    Hi :-)
    Zitat Zitat von fmantek Beitrag anzeigen
    lol

    Es ist schon erstaunlich wie schlecht manche BMW Werkstätten sind, ich erwarte von einer Fachwerkstatt, die ja einen nicht gerade kleinen Stundensatz verlangt, schon mehr.... Den Navi so anschliessen das er die Batterie saugt, das kann ja jeder

    Frank
    Seh ich auch so. Das Härteste war damals bei mir, dass der Schrauber wusste, dass das schief geht. Als ich mich mit dem unterhielt, sagte er "Ja, wissen wir wohl, aber wenn die sagen, wir sollen das einbauen, ist mir sch...egel".

    Unglaublich!!!

  3. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #13
    Zitat Zitat von Salem Beitrag anzeigen
    Hi :-)

    Seh ich auch so. Das Härteste war damals bei mir, dass der Schrauber wusste, dass das schief geht. Als ich mich mit dem unterhielt, sagte er "Ja, wissen wir wohl, aber wenn die sagen, wir sollen das einbauen, ist mir sch...egel".

    Unglaublich!!!
    Stell dir mal die Stundensätze beim vor, wenn man die auch noch fürs Denken bezahlen müsste

    Grüße
    Steffen

  4. Registriert seit
    09.06.2011
    Beiträge
    131

    Standard

    #14
    Batterie wurde vom Freundlichen geladen und hat überlebt. Ich habe sie wieder eingebaut und das navikabel abgeklemmt. Jetzt habe ich einen Termin zum Einbau eines Schalters der dann dazwischen gesetzt wird.

  5. MID
    Registriert seit
    05.07.2013
    Beiträge
    4

    Standard

    #15
    du brauchst dieses Teil, dann hast Du Ruhe :-)

    Shop - MoToRRAD in DRESEDEN | Shop

  6. Registriert seit
    09.06.2011
    Beiträge
    131

    Standard

    #16
    Vielen Dank für den Tip, kommt leider zu spät da ich jetzt einen Schalter dazwischen habe. Ich muss nur immer daran denken, dass der Schalter auf "off" steht wenn ich die abstelle.

  7. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #17
    Hi :-)
    Zitat Zitat von MID Beitrag anzeigen
    du brauchst dieses Teil, dann hast Du Ruhe :-)

    Shop - MoToRRAD in DRESEDEN | Shop
    Das Teil ist aber schweineteuer. Würde ich niemanden empfehlen zu kaufen. Da steht Preis und Leistung in einem sehr schlechten Verhältnis.

    Der benötigte Widerstand kostet nur ein paar Cent. Selbst wenn man an der Volkshochschule einen Lötkurs besucht und sich noch einen neuen Lötkolben mit allem Schnick und Schnack kauft, wird es kaum teurer.

  8. Registriert seit
    09.08.2014
    Beiträge
    71

    Standard

    #18
    Also ich weiß net was da der Händler gemacht hat. Ich hab vor 4 Jahren die Ladekabel direkt an die Batterie meiner F800R angeschlossen. Batterie hat sich kein einziges Mal entladen. Navi wurde natürlich aus der Halterung genommen. Auch während 3 monatiger Standzeit im Winter in der TG. Und es ist nachwievor die erste Batterie drin.

    Wenn kein Verbraucher da ist kann man ja an der Batterie alles anschließen....... ohne das Saft gezogen wird.

    Oder vereinfache ich das?

    So hats mir mein Touratech Händler in München gesagt. Vor 4 Jahren.
    Dieses Jahr hörte ich wie der gleiche einem Kunden sagt..........ohhhhh wegen CAN-Bus ist das alles kompliziert........und man kann das gar nicht an die Batterie direkt anhängen.........
    Komisch bei mir funzt das seit 4 Jahren ohne ein Problem

  9. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #19
    Zitat Zitat von Stevi_muc Beitrag anzeigen
    Wenn kein Verbraucher da ist kann man ja an der Batterie alles anschließen....... ohne das Saft gezogen wird.

    Oder vereinfache ich das?
    Definitiv

    Du hast natürlich recht, wenn da wirklich kein Verbraucher da wäre.
    Allerdings haben die meisten Navi-Aktivhalterungen (ich glaube, beim Garmin 660er nicht) einen Spannungswandler von 12V auf 5V eingebaut. Und der ist natürlich auch da, wenn das Navi nicht in der Halterung steckt.

    Trotzdem ist die Stromaufnahme des Wandlers so gering, dass er, direkt an der Batterie angeschlossen, wohl sehr lange brauchen wird, bis er diese leersaugt.

    Es geht hier aber um den Anschluss an den Cartool-Stecker und um das Problem, dass die zentrale Fahrzeugelektrik die Aktivhalterung fälschlicherweise für ein Ladegerät hält und daher nicht in den Ruhezustand wechselt. Und die Stromaufnahme der zentalen Fahrzeugelektrik saugt die saugt die Batterie relativ schnell leer.

  10. Registriert seit
    09.08.2014
    Beiträge
    71

    Standard

    #20
    Danke Wolfgang für die Erklärung. D.h. da hab ich mit dem 660er ja Glück gehabt. wie mans nimmt seit gestern macht es Mucken. Touchscreen geht nicht mehr, Ein-Ausschalten auch nicht mehr........nur noch Batterie raus hilft. Grrrr.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Batterie leer nach 2 Tagen!
    Von GS-Stev im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 166
    Letzter Beitrag: 01.10.2017, 18:19
  2. Nach Montage eines Akrapovic tropft Flüssigkeit raus ???
    Von Zimmy im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 11
    Letzter Beitrag: 26.02.2014, 18:13
  3. Nach 8 Tagen ist die Batterie leer!
    Von bullharry im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 35
    Letzter Beitrag: 25.05.2013, 19:55
  4. Batterie ist nach längerer Standzeit leer
    Von Klax im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 25.06.2008, 18:31
  5. Nach 3 Wochen stehen, Batterie leer?
    Von Helmi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 19.09.2007, 07:31