Ergebnis 1 bis 10 von 10

Schwer zu beschreibendes, selten auftretendes Problem - kennt das vielleicht jemand?

Erstellt von groovemaster, 01.05.2015, 22:34 Uhr · 9 Antworten · 1.842 Aufrufe

  1. Registriert seit
    01.06.2014
    Beiträge
    228

    Standard Schwer zu beschreibendes, selten auftretendes Problem - kennt das vielleicht jemand?

    #1
    Hallo zusammen,

    meine GS hat wohl ein Problem, das ich allerdings schwer beschreiben und noch schwerer einordnen kann. Da mich interessiert, ob jemand das kennt, versuch ichs trotzdem mal zu beschreiben:

    Zuerst mal - es passiert selten. Sehr selten. Und es passiert meist nur ein mal. Und dann tagelang nicht wieder.
    Und es passiert nahezu immer nur direkt nachdem ich die kleine aus der Garage geschoben habe, also beim ersten losfahren:

    Also draufsetzen, anlassen, Kupplung ziehen, ersten rein, Kupplung mit bissl Gas kommen lassen...bis dahin alles wie immer.
    Jetzt passierts: in dem Moment wo die Kupplung normalerweise einfach einkuppelt und das Mopped losrollt, gibts ein gut hörbares, komisches Geräusch (irgendwie "möp" - wie beschreibt man ein Geräusch? - und nein, ich hab nicht zufällig die Hupe erwischt...) und ich glaube, die Anzeige vom ASC flackert kurz. Das geht alles sehr schnell. Da es so selten passiert, bin ich praktisch nie drauf vorbereitet.
    Bisher hab ich immer vor "Schreck" die Kupplung wieder gezogen. Das wars dann. Danach ist der Zauber vorbei und alles geht wieder normal.
    Ich würd schon gern wissen, was das ist.

    Die kleine geht in ein paar Wochen zum zur Inspektion und ja, natürlich erzähl ich den Jungs das. Aber ich glaub kaum, dass ich das Glück hab, dass sie's genau da mal macht...

    Hat einer von Euch ne Idee???

    Danke schonmal...

  2. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #2
    Tja, klingt sonderbar.

    Ich tippe irgendwie auf Kupplung.
    Guck erstmal nach dem Sicherheitsschalter am Kupplungshebel, vielleicht hat der nen Wackler?
    Oder die Kupplung selbst trennt (weil kalt) nicht richtig?
    Oder es stehen einfach nur zufällig beim Einkuppeln irgendwie die Zähne der Zahnräder gegeneinander?

    Ich weiß doch auch nicht, aber irgendwie muss man ja mal anfangen ...

  3. Registriert seit
    25.08.2010
    Beiträge
    760

    Standard

    #3
    Du kuppelst zu schnell ein evtl.? Das Hinterrad dreht kurz durch und das ASC flackert deswegen kurz auf?

  4. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #4
    Hallo Groovemaster :-)
    Zitat Zitat von groovemaster Beitrag anzeigen
    Hallo zusammen,

    meine GS hat wohl ein Problem, das ich allerdings schwer beschreiben und noch schwerer einordnen kann. Da mich interessiert, ob jemand das kennt, versuch ichs trotzdem mal zu beschreiben:

    Zuerst mal - es passiert selten. Sehr selten. Und es passiert meist nur ein mal. Und dann tagelang nicht wieder.
    Und es passiert nahezu immer nur direkt nachdem ich die kleine aus der Garage geschoben habe, also beim ersten losfahren:

    Also draufsetzen, anlassen, Kupplung ziehen, ersten rein, Kupplung mit bissl Gas kommen lassen...bis dahin alles wie immer.
    Jetzt passierts: in dem Moment wo die Kupplung normalerweise einfach einkuppelt und das Mopped losrollt, gibts ein gut hörbares, komisches Geräusch (irgendwie "möp" - wie beschreibt man ein Geräusch? - und nein, ich hab nicht zufällig die Hupe erwischt...) und ich glaube, die Anzeige vom ASC flackert kurz. Das geht alles sehr schnell. Da es so selten passiert, bin ich praktisch nie drauf vorbereitet.
    Bisher hab ich immer vor "Schreck" die Kupplung wieder gezogen. Das wars dann. Danach ist der Zauber vorbei und alles geht wieder normal.
    Ich würd schon gern wissen, was das ist.

    Die kleine geht in ein paar Wochen zum zur Inspektion und ja, natürlich erzähl ich den Jungs das. Aber ich glaub kaum, dass ich das Glück hab, dass sie's genau da mal macht...

    Hat einer von Euch ne Idee???

    Danke schonmal...
    Etwas ähnliches, nur sehr viel massiver, hat unsere 700er ein einziges Mal gemacht: Vor fast einem Jahr am ersten Urlaubstag (da hatte sie gerade einmal ca. 2.000 Km gelaufen), hat sie beim Anfahren nach einer Pause ein einziges Mal beim Einkuppeln sehr langanhaltend, ein ähnliches Geräusch gemacht. Das Geräusch verschwand erst nach dem zweiten Anfahrversuch und ist bis heute nie wieder aufgetreten. Das hörte sich damals so krank an, das ich unmittelbar davor war, den Urlaub abzubrechen und das Moped von BMW abschleppen zu lassen.

    Was an unserer auffällt ist, dass die Kupplung stark am Rasseln ist. Zieht man die Kupplung ist alles ruhig. Am 29. geht sie zur 10.000er und dann wird das mit überprüft. Ich werde dann hier reinschreiben, was die rausgefunden haben.

  5. Registriert seit
    23.09.2012
    Beiträge
    1.577

    Standard

    #5
    Tippe auf verklebte Kupplungslamellen, durch die Standzeit, eventuell mal vor dem starten die Kupplung mehrmals betätigen und mal eine andere Ölmarke probieren.

  6. Registriert seit
    01.06.2014
    Beiträge
    228

    Standard

    #6
    Zitat Zitat von alex37 Beitrag anzeigen
    Du kuppelst zu schnell ein evtl.? Das Hinterrad dreht kurz durch und das ASC flackert deswegen kurz auf?
    Das isses nicht. Habs genau auf die Art versucht, mal zu provozieren, eben WEGEN der Kontrolleuchte...

    Nee...

  7. Registriert seit
    01.06.2014
    Beiträge
    228

    Standard

    #7
    Zitat Zitat von Salem Beitrag anzeigen
    Hallo Groovemaster :-)

    Etwas ähnliches, nur sehr viel massiver, hat unsere 700er ein einziges Mal gemacht: Vor fast einem Jahr am ersten Urlaubstag (da hatte sie gerade einmal ca. 2.000 Km gelaufen), hat sie beim Anfahren nach einer Pause ein einziges Mal beim Einkuppeln sehr langanhaltend, ein ähnliches Geräusch gemacht. Das Geräusch verschwand erst nach dem zweiten Anfahrversuch und ist bis heute nie wieder aufgetreten. Das hörte sich damals so krank an, das ich unmittelbar davor war, den Urlaub abzubrechen und das Moped von BMW abschleppen zu lassen.
    Was an unserer auffällt ist, dass die Kupplung stark am Rasseln ist. Zieht man die Kupplung ist alles ruhig. Am 29. geht sie zur 10.000er und dann wird das mit überprüft. Ich werde dann hier reinschreiben, was die rausgefunden haben.
    Danke, ja das hört sich zielmlich so an wie meins!
    Hab Mitte Mai auch die 10000er...ich machs genauso. Bin gespannt...

  8. Registriert seit
    01.06.2014
    Beiträge
    228

    Standard

    #8
    Salem,
    Du hättest ne PN...wenn da Platz in Deinem Postfach wäre...

  9. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #9
    Zitat Zitat von groovemaster Beitrag anzeigen
    Salem,
    Du hättest ne PN...wenn da Platz in Deinem Postfach wäre...
    Sorry,hab gerad aufgeräumt☺️

  10. Registriert seit
    01.06.2014
    Beiträge
    228

    Standard

    #10
    Nu war die kleine beim ...
    Kupplung neu, Schaltwelle neu! Beides kostenlos
    Alles wieder gut


 

Ähnliche Themen

  1. Kupplungshebel schwer zu bedienen....
    Von RedSonja im Forum F 700 GS
    Antworten: 16
    Letzter Beitrag: 25.07.2014, 09:26
  2. RDC defekt - wer kennt das?
    Von dubido im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 9
    Letzter Beitrag: 18.06.2013, 09:08
  3. wer kennt das alte Forum r1200gs.de?
    Von goofy1966 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.12.2012, 13:43
  4. Blinkamaturen nur schwer zu erreichen..
    Von -PiPi- im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 22.05.2010, 13:28
  5. Es ist unheimlich schwer zu wiederstehen ..
    Von Adi im Forum Motorrad allgemein
    Antworten: 8
    Letzter Beitrag: 10.01.2007, 23:48