Ergebnis 1 bis 3 von 3

Startprobleme

Erstellt von Gab, 19.11.2018, 07:08 Uhr · 2 Antworten · 1.057 Aufrufe

  1. Gab
    Registriert seit
    29.05.2015
    Beiträge
    77

    Standard Startprobleme

    #1
    Moin,

    Samstag, bei schönem Sonnerschein habe ich ne kleine Runde mit meiner Kuh gedreht.
    Dabei ist sie, auch nachdem sie warmgefahren war, nicht so gut angesprungen.
    Da ich relativ wenig Ahnung von Technik habe wollte ich mal fragen ob ihr ne Vermutung hättet woran es liegen könnte?

    F800GS
    BJ 2015
    15kkm

    VG
    Gab

  2. Registriert seit
    27.03.2013
    Beiträge
    6.573

    Standard

    #2
    Hallo Gab,
    falsche Rubrik, du bist bei den 750 und 850er gelandet. Bitte bei den Profis für die 800er nachfragen.

    Zum Problem,
    schlechtes Anspringen liegt häufig am Zustand der Batterie, in deinem Fall aber nicht so wahrscheinlich, da schwache Batterien bei warmgefahrenen Motor eher keine Probleme haben.

    Gruß Thomas

  3. Gab
    Registriert seit
    29.05.2015
    Beiträge
    77

    Standard

    #3
    Oh Sorry, da habe ich mich wohl verklickt.


 

Ähnliche Themen

  1. Startprobleme
    Von jora im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 15.10.2007, 20:32
  2. Startprobleme bei kalten Temperaturen
    Von Worldtraveler im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 06.07.2007, 05:48
  3. Startprobleme in Winter
    Von Bob im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 18
    Letzter Beitrag: 06.02.2007, 14:41
  4. Startprobleme
    Von Mac Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.03.2006, 12:24
  5. Startprobleme, geht nach 5 sek. Lauf wieder aus
    Von Santo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 22.06.2005, 09:12