Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Hätte ich nicht gedacht

Erstellt von Roter Oktober, 22.02.2011, 18:02 Uhr · 20 Antworten · 4.020 Aufrufe

  1. Registriert seit
    26.11.2008
    Beiträge
    5.095

    Standard

    #11
    Zitat Zitat von Roter Oktober Beitrag anzeigen
    Deine Kuhbat. hat 19 AH, meine Schwatte 650er hat 9 AH und der Startversuch fand bei -6° nach 4 Monaten Standzeit statt.

    Es zeigt sich also, macht man nix funzt sie auch nach Monaten noch.
    Dann nochmal: RESPEKT!!!

  2. Registriert seit
    28.03.2009
    Beiträge
    693

    Standard

    #12
    Zitat Zitat von Roter Oktober Beitrag anzeigen
    Deine Kuhbat. hat 19 AH, meine Schwatte 650er hat 9 AH und der Startversuch fand bei -6° nach 4 Monaten Standzeit statt.

    Es zeigt sich also, macht man nix funzt sie auch nach Monaten noch.
    Das dürfte eher die Ausnahme sein, bei meiner X-Moto ist jährlich eine neue Batterie fällig, die Erste gab es noch auf Garantie,
    jetzt kommt die vierte rein!

  3. Registriert seit
    27.06.2007
    Beiträge
    1.961

    Standard

    #13
    Zitat Zitat von James Beitrag anzeigen
    Das dürfte eher die Ausnahme sein, bei meiner X-Moto ist jährlich eine neue Batterie fällig, die Erste gab es noch auf Garantie,
    jetzt kommt die vierte rein!
    Selbs in Schuld!
    Hawker kaufen,!
    Aber das habe ich, glaube ich, in verschiedenen Ecken des Forums schon gepostet, man redet sich ja die sprichwörtlichen Lippen fusselig...

  4. noh
    Registriert seit
    07.05.2006
    Beiträge
    4.021

    Standard

    #14
    Meine 12er hat nach 3 Wochen schon keinen Bock mehr.
    Meine alte Liebe, die R1, die konnte ich Ende Oktober in den Winterschlaf schicken und Anfang März wecken. Nach gefühlt ner halben Umdrehung des Anlassers war da Leben in der Bude. Ohne Ladegeräte oder abklemmen. Als dann irgendwann mal gar nichts mehr ging, habe ich festgestellt, das die gute mit 10 Jahren noch die erste!!! Batterie hatte.

  5. Registriert seit
    28.03.2009
    Beiträge
    693

    Standard

    #15
    Zitat Zitat von Dubliner Beitrag anzeigen
    Selbs in Schuld!
    Hawker kaufen,!
    Aber das habe ich, glaube ich, in verschiedenen Ecken des Forums schon gepostet, man redet sich ja die sprichwörtlichen Lippen fusselig...
    Eigentlich hatte ich zuletzt eine gute Japanische drin.
    aber die kam mit den feinen Vibrationen nicht klar
    und jetzt kommt eine LiFePo4, da gibt es auch neuen Platz im Batteriefach
    für Veränderungen!

  6. Registriert seit
    28.02.2010
    Beiträge
    68

    Standard

    #16
    Hallo James
    Was baust Du denn für eine LiFePo4 ein? Wo ist die zu bekommen und was kostet sie? Habe auf der IMOT danach Ausschau gehalten und nur einen Lieferanten entdeckt und dazu noch zu astronomischen Preisen (400€).
    Gruß Nobu

  7. Registriert seit
    22.09.2010
    Beiträge
    673

    Standard

    #17
    Zitat Zitat von noh Beitrag anzeigen
    Meine 12er hat nach 3 Wochen schon keinen Bock mehr.
    Meine alte Liebe, die R1, die konnte ich Ende Oktober in den Winterschlaf schicken und Anfang März wecken. Nach gefühlt ner halben Umdrehung des Anlassers war da Leben in der Bude. Ohne Ladegeräte oder abklemmen. Als dann irgendwann mal gar nichts mehr ging, habe ich festgestellt, das die gute mit 10 Jahren noch die erste!!! Batterie hatte.
    Ich hab in meinem Corsa noch die Orginalbatterie drinnen von 1996, obwohl meine Oma mit dem Auto davor nur Kurzstrecken gefahren is springt er selbst bei -5°C noch problemlos an

    lg Ben

  8. Registriert seit
    28.03.2009
    Beiträge
    693

    Standard

    #18
    Zitat Zitat von Nobu Beitrag anzeigen
    Hallo James
    Was baust Du denn für eine LiFePo4 ein? Wo ist die zu bekommen und was kostet sie? Habe auf der IMOT danach Ausschau gehalten und nur einen Lieferanten entdeckt und dazu noch zu astronomischen Preisen (400€).
    Gruß Nobu
    Du bist doch auch im G-Forum!
    Kosten für Forumsmitglieder 116,. statt 139€.

  9. Registriert seit
    28.03.2009
    Beiträge
    693

    Standard

    #19
    Zitat Zitat von bigben92 Beitrag anzeigen
    Ich hab in meinem Corsa noch die Orginalbatterie drinnen von 1996, obwohl meine Oma mit dem Auto davor nur Kurzstrecken gefahren is springt er selbst bei -5°C noch problemlos an

    lg Ben
    Ben, wir sind jetzt nicht im Corsa-Forum!

  10. LGW Gast

    Standard

    #20
    Leistung von Corsa und X sind doch fast gleich

    Ich mach auch nix bei der F, zur Not mal kurz nachladen, aber auch nur wenn sie nicht im Schuppen steht sondern bei -9° draußen. Soll sich ja nicht entladen und einfrieren. Weniger ist mehr!

    Mein Anlasser zickt in letzter Zeit manchmal, da vermute ich aber eher ein mechanisches Problem

    Dann viel Spass im beginnenden Frühjahr, vielleicht sieht man sich ja mal Wieder Richtung Nord oder Süd.

    Ich muss erstmal Hühnerfutter kaufen... bin mal gespannt... "bitte den Sack einfach quer über die Koffer legen, danke..."



 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Das hätt ich nie gedacht!!!
    Von tecstream im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 11.07.2009, 22:51
  2. Hab ichs mir doch gedacht......
    Von Garish im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 13.11.2008, 18:08
  3. Fast hätte ich sie......
    Von Markos im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 13.10.2006, 11:03
  4. Wer hätte das gedacht !
    Von Boris im Forum Neu hier?
    Antworten: 7
    Letzter Beitrag: 10.05.2005, 11:23