Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 34

1. Frühlingsfahrt, dann Rauch, dann "nichts geht mehr"

Erstellt von gs-freund78, 18.03.2012, 23:06 Uhr · 33 Antworten · 7.047 Aufrufe

  1. Registriert seit
    17.10.2010
    Beiträge
    1.597

    Blinzeln

    #11
    Deswegen ja auch zuviel Öl, welches in den LuFi-Kasten drückt.

    Ich meine du hast jetzt eine Mischung von Motor- u. Sonnenblumenöl.

  2. Registriert seit
    05.09.2010
    Beiträge
    14

    Standard

    #12
    da kann man mal sehen, wieviel Vertrauen selbst die Tierwelt in Maschinen von BMW hat, dass die lieben Kleinen ihre hart gesammelten Vorräte in deiner Maschine bunkern.

    Ob es da wohl enttäuschte Gesichter eines Morgens gab, als der Schatz nicht mehr da war?

    Ich kenn das auch von meinen BMW, allerdings diesmal das Auto, bei meinen V8 war genau in der Mitte des Motorblocks unter der Ansaugbrücke (dank V-Form ist da ja Platz) ein Sack voll Nüsse gehortet worden.

    gruss

    bigolli

  3. Registriert seit
    18.03.2012
    Beiträge
    14

    Standard

    #13
    Zwischenstand

    habe die Zündkerzen geprüft. --> Beide nass, bei der vorderen war ein Fremdkörper im Spalt (habe ich entfernt), Elektrodenspiel bei beiden ~0,7mm eventuell ein paar Hundertstel mehr.

    Zündkerzen wieder rein --> Reset--> Anlasser dreht, aber Maschine springt nicht an. Batterie war schon ziemlich leer (läd gerade)

    Habe im nächsten Schritt den Alublock in dem die Drosselklappe intergriert ist demontiert --> alles sauber; auch der Blick auf die Einlass-Ventile zeigte nichts ungewöhnliches.

    Da komme ich ohne weiteres Zerlegen nicht weiter, was aber aufwändiger sein dürfte?

    Was mir noch immer nicht einleuchtet: der hohe Ölstand im Öltank (Aktuell 1-2 cm unter dem Gewinde) --> Kühlflüssigkeit war ja i.O. und Ölstand war vor meiner Fahrt auch i.O.

    Gibt aus meiner Sicht nur 2 Möglickkeiten
    1. zweites Medium hat sich dazugemischt --> ich wüsste nicht welches
    2. Druckölpumpe bringt Öl nicht weg

    der Zusammenhang mit dem Nicht-Anspringen ist mir nicht klar.

    Jemand Ideen?
    Grüsse

  4. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #14
    Kerzen nass heißt das sie Benzin bekommt.
    Kann es sein, das die Nager vlt ein Kabel angeknabbert haben?
    Zündfunke ist da?

  5. Registriert seit
    18.03.2012
    Beiträge
    14

    Standard

    #15
    @börndy: Zündfunke an beiden Kerzen geprüft --> i.O.

  6. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #16
    Zitat Zitat von gs-freund78 Beitrag anzeigen
    @börndy: Zündfunke an beiden Kerzen geprüft --> i.O.

    Dann wird es langsam schwierig.
    Sprit und Zündung ist da, aber sie springt nicht an.
    Vlt doch was an den Ventilen beschädigt.
    Miss mal die Kompression.

  7. Registriert seit
    18.03.2012
    Beiträge
    14

    Standard

    #17
    Kompression messen?

    was brauche ich dazu? Manometer?
    ich habe gerade gelesen: Kerze raus finger drauf. Ist das geeignet?
    Woran merke ich denn dann, ob die Kompression i.O. ist?

    In dem Fall mit dem Finger würde ich den Kerzenstecker von der 2. Kerze vorab abziehen.

    Gruß

  8. Registriert seit
    30.08.2007
    Beiträge
    1.397

    Standard

    #18
    kerze zu nass? trockne doch mal mit einem bunsenbrenner die kerzen. vielleicht
    ist die ja auch nur abgesoffen?

  9. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #19
    hast ein Foto von den Sonnenblumenkernen im Lufi? hätt ich gerne gesehen.

  10. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #20
    Zitat Zitat von gs-freund78 Beitrag anzeigen
    Kompression messen?

    was brauche ich dazu? Manometer?
    ich habe gerade gelesen: Kerze raus finger drauf. Ist das geeignet?
    Woran merke ich denn dann, ob die Kompression i.O. ist?

    In dem Fall mit dem Finger würde ich den Kerzenstecker von der 2. Kerze vorab abziehen.

    Gruß
    Es gibt da spez. Messgeräte, aber Finger drauf geht zur Not auch. Besser wäre es, wenn du in der Nähe eine (irgendeine) Werkstatt hast, die dir da behilflich ist. Wenn alles auseinandergebaut ist sollte das für "kleines" in die Kaffeekasse möglich sein.
    Bei Finger drauf bitte drauf achten, das kein Zündfunke irgendwo überspringen kann. Diese Methode setzt aber voraus, das du in etwa einschätzen kannst wie der Druck sein muss.


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Kontrollleuchte Öl: erst flackernd, dann an, dann dauerhaft aus nach Gasstoß.....
    Von moeli im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 25.09.2010, 13:08
  2. Nichts geht mehr
    Von edel im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 20.04.2010, 14:35
  3. Zumo 550 - geht gar nichts mehr
    Von Dao im Forum Navigation
    Antworten: 14
    Letzter Beitrag: 06.08.2009, 22:24
  4. Nichts geht mehr nach Fremdstarten
    Von Augustiner im Forum 2 Ventiler
    Antworten: 22
    Letzter Beitrag: 19.02.2008, 15:58
  5. ABS blinkt ständing und geht dann wieder aus.
    Von jollypink im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 25.04.2006, 22:49