Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 34

1. Frühlingsfahrt, dann Rauch, dann "nichts geht mehr"

Erstellt von gs-freund78, 18.03.2012, 23:06 Uhr · 33 Antworten · 7.038 Aufrufe

  1. Registriert seit
    18.03.2012
    Beiträge
    14

    Idee

    #21
    Hallo,

    gerade die Kompression "geprüft", also die Variante mit dem Finger.
    Kam mir prinzipiell wenig vor. d.h.
    Finger aufs Gewinde legen --> beim Ansaugen wird der Finger leicht nach untern gezogen --> bei der Kompression wir der Finger leicht nach oben gedrückt. Das Druckniveau kam mir aber ziemlich ähnlich vor. Auch das Zudrücken des Loches war problemlos möglich (Motor hat dabei ein paar Umdrehungen gemacht). ich kenne den Solldruck nicht, denke aber, dass ich weit weg von 6-7 bar war.

    Wenn ihr mir bestätigt, dass der Druck deutlich höher sein sollte (wovon ich aktuell ausgehe), dann liegt es also an der fehlenden Kompression. Wie gesagt, Sprit wird eingespritzt und Zündfunke ist auch da (es kommt ja auch etwas Rauch auch dem Auspuff, wenn ich versuche anzulassen).

    Meine aktuelle Vermutung: Ein der mehrere Körner verhindern das vollständige Schließen eines/ mehrerer Ventils /e.

    @ AmperTiger: ein Bild stelle ich spätestens rein, wenn der Bock wieder läuft.

    Grüße

  2. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #22
    Ich denke du liegst mit deiner Vermutung bezüglich der Ventile richtig. Bei "normaler" Kompression kannst du das Loch nicht mit dem Finger zudrücken.
    Der Finger würde recht stark nach oben gedrückt werden.
    Ich schätze da muss der Zylinderkopf runter.
    Obwohl, da kommt mir grad noch was in den Sinn.
    Hat die F eine autom. Dekompression beim starten?
    Ich hab mal irgendwo so was gehört. Vlt kann da noch jemand anderes was zu sagen.

  3. Registriert seit
    25.09.2010
    Beiträge
    806

    Standard

    #23
    Zitat Zitat von börndy Beitrag anzeigen
    Ich denke du liegst mit deiner Vermutung bezüglich der Ventile richtig. Bei "normaler" Kompression kannst du das Loch nicht mit dem Finger zudrücken.
    Der Finger würde recht stark nach oben gedrückt werden.
    Ich schätze da muss der Zylinderkopf runter.
    Obwohl, da kommt mir grad noch was in den Sinn.
    Hat die F eine autom. Dekompression beim starten?
    Ich hab mal irgendwo so was gehört. Vlt kann da noch jemand anderes was zu sagen.
    Hat sie. Könnte auch eine Ursache sein.

    Wir hatten hier im Forum zwei Fälle mit der neuen G, die bei betriebswarmen Motor nicht mehr ansprangen. In beiden wurde der Dekompressions-Fliehkraftregler als Schuldiger entlarvt. Der sitzt aussen an der Auslassnockenwelle (im Bild Teil 13) und macht offensichtlich bei warmem Motor nicht dicht
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken nockenwelle.png  

  4. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #24
    Könnte denn der irgendwie verklemmt sein, so das jetzt keine Kompression mehr da ist? An diese Stelle können jedenfalls die Sonnenblumenkerne nicht gekommen sein.
    Prüfen würde ich das aber als nächstes. Murphys Gesetz-alles ist möglich.

  5. Registriert seit
    18.03.2012
    Beiträge
    14

    Reden

    #25
    Hallo zusammen,

    ich freue mich, das Thema positiv abschließen zu können.

    Habe das Teil mit der Drosselklappe entfernt, die Zündkerzen raus, Batterie geladen, Druckluft organisiert und dann über den Anlasser den Motor bewegt und nacheinander in diverse Öffnungen geblasen - mit Erfolg: es kamen ~ 10-15 Brösel entgegen.

    Danach noch ein paar ordentliche Tropfen Öl in den Brennraum, noch ein paar mal durchgedreht und dann voller Erwartung wieder alles nötige angeschraubt und Kerzen rein.

    Zündung an --> Starterknopf betätigt --> Maschine war sofort da!
    die Körnerbrösel könnten also tatsächlich die fehlende Kompression verursacht haben.

    Der Ölstand passt jetzt auch wieder

    Zum Abschluss wollte ich zur allgemeinen Belustigung noch ein Bild anhängen, das funktioniert aber irgendwie noch nicht.

    Das Forum hat mir wirklich weitergeholfen, Danke!
    Grüsse an alle, vor allem an die Unterstützer.

  6. Registriert seit
    25.09.2010
    Beiträge
    806

    Standard

    #26
    Zitat Zitat von gs-freund78 Beitrag anzeigen
    Hallo zusammen,

    ich freue mich, das Thema positiv abschließen zu können.

    Habe das Teil mit der Drosselklappe entfernt, die Zündkerzen raus, Batterie geladen, Druckluft organisiert und dann über den Anlasser den Motor bewegt und nacheinander in diverse Öffnungen geblasen - mit Erfolg: es kamen ~ 10-15 Brösel entgegen.

    Danach noch ein paar ordentliche Tropfen Öl in den Brennraum, noch ein paar mal durchgedreht und dann voller Erwartung wieder alles nötige angeschraubt und Kerzen rein.

    Zündung an --> Starterknopf betätigt --> Maschine war sofort da!
    die Körnerbrösel könnten also tatsächlich die fehlende Kompression verursacht haben.

    Der Ölstand passt jetzt auch wieder

    Zum Abschluss wollte ich zur allgemeinen Belustigung noch ein Bild anhängen, das funktioniert aber irgendwie noch nicht.

    Das Forum hat mir wirklich weitergeholfen, Danke!
    Grüsse an alle, vor allem an die Unterstützer.
    Schön, dass es gut gekommen ist.

    Nächsten Winter alle Zugänge in Luftfilter usw. dichtmachen oder Mausefallen aufstellen.

    Eine schöne Saison

  7. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #27
    Prima, dann kann die Saison starten.
    Ab 10 Beiträgen kannst du hier Fotos einstellen.
    Also schreib noch 2 und stell dann bitte Fotos ein.

    .... und wie schon geschrieben, immer alle "Eingänge" zum Motor schützen

  8. Registriert seit
    18.03.2012
    Beiträge
    14

    Standard

    #28
    also gut, werde morgen mal ein paar bilder reinstellen

  9. Registriert seit
    18.03.2012
    Beiträge
    14

    Standard

    #29
    wenn's denn klappt

  10. Registriert seit
    18.03.2012
    Beiträge
    14

    Standard

    #30
    wie versprochen... hier die Bilder zur allgemeinen Belustigung.
    Interessant, welche Kraft die Tierchen aufgebracht haben müssen, um den Filter nach innen zu drücken.
    PS. Das Zeug in dem Eimer ist nur das aus dem Vorraum
    Grüsse an alle und danke nochmal!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken billd_0.jpg   bild_1.jpg   bild_2.jpg  


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Kontrollleuchte Öl: erst flackernd, dann an, dann dauerhaft aus nach Gasstoß.....
    Von moeli im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 25.09.2010, 13:08
  2. Nichts geht mehr
    Von edel im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 20.04.2010, 14:35
  3. Zumo 550 - geht gar nichts mehr
    Von Dao im Forum Navigation
    Antworten: 14
    Letzter Beitrag: 06.08.2009, 22:24
  4. Nichts geht mehr nach Fremdstarten
    Von Augustiner im Forum 2 Ventiler
    Antworten: 22
    Letzter Beitrag: 19.02.2008, 15:58
  5. ABS blinkt ständing und geht dann wieder aus.
    Von jollypink im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 25.04.2006, 22:49