Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

24Volt anstatt 12Volt...

Erstellt von Hellman, 20.01.2012, 15:51 Uhr · 10 Antworten · 1.656 Aufrufe

  1. Registriert seit
    20.01.2012
    Beiträge
    2

    Unglücklich 24Volt anstatt 12Volt...

    #1
    Hallo Zusammen und Grüße euch........

    Ich hoffe mal Ihr könnt mir helfen bzw paar Tipps geben......
    Mein Problem ist ich habe meine F650GS Dakar(´02)letzte Woche anstatt mit 12V mit 24Volt zum leben erweckt...bzw hin gerichtet.Wollte meine Dakar Starthilfe geben und habe dabei nicht gesehen das die scheiß Startmaschine auf 24Volt stand.Also erst war alles noch ganz normal...der Anlass drehte und drehte...aber sie wollte nicht starten.....ok...kurz gewartet und nochmal gestartet...und dann ging nix mehr...kein Starter mehr,keine Lampe leuchtete mehr im Cockpit,einfach keine Reaktion.Nach kurzer kontrolle des Startgerätes viel mir auf das ich auf 24V stand...also auf 12V umgestellt und nochmal probiert...ohne Erfolg..schlimmer noch bei jedem Startversuch schaltet das Gerät wegen Kurzschluss ab. Nun habe ich in dieser Woche..alle Relais und Sicherungen kontrolliert...alles einwandfrei....Habe auch das Motorsteuergerät mal abgetrennt..immer noch Kurzschluss...Zündschloss und Starterrelais durchgemessen..alles arbeitet einwandfrei....Ok die Batterie ist platt aber das spielt ja erstmal keine Rolle.

    Hat von Euch noch eine Idee was ich machen könnte,bzw kontrollieren kann...bevor ich mein Baby zum Freundlichen bringen muss...das soll meine letzte Option sein.Danke!!!!!!

  2. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #2
    moin,

    kann es sein, dass es bei dir im starter geschmort hat?
    den würde ich mal messen und evtl direkt ansteuern.

  3. Registriert seit
    20.01.2012
    Beiträge
    2

    Standard

    #3
    Also geschmort hat nix, bzw habe nix gerochen..müsste ich nicht trotzdem im Cockpit Kontrolllampen an haben, wenn ich auf Zündung schalte...auch wenn der Starter abgeschmort wäre?

  4. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #4
    Kann mir nicht vorstellen, dass die Zentralelektrik das überlebt hat und wenn nicht ist klar dass nichts mehr geht.
    Vielleicht hast Du ganz viel Glück und die hat noch eine eingebaute Sicherung die Hops gegangen ist.

  5. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #5
    Zitat Zitat von Hellman Beitrag anzeigen
    Also geschmort hat nix, bzw habe nix gerochen..müsste ich nicht trotzdem im Cockpit Kontrolllampen an haben, wenn ich auf Zündung schalte...auch wenn der Starter abgeschmort wäre?
    Hallo
    Da wird wohl einiges, was mit max 14V funktioniert abgeraucht sein.
    Glühlampen am schnellsten, Relais mit den Spulen bestimmt auch.
    Ich durchsuche gerade den Schaltplan, vielleicht ergibt sich dann eine bessere Unterstützung.
    Bis später

  6. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #6
    Hallo

    Dann bleibt dir erst einmal nur ab Batterie, über Generator, Anlasser USW
    alle elektrischen Bauteile auf ihre Funktion zu überprüfen.

    Wollen wir mal hoffen, das die Steuergeräte Überspannungsfest sind und frühzeitig abgeschaltet haben.

    Bis dann

  7. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #7
    Zitat Zitat von schuppi Beitrag anzeigen
    Hallo
    Ich durchsuche gerade den Schaltplan, vielleicht ergibt sich dann eine bessere Unterstützung.
    Bis später
    Hallo Wolfgang.
    Sorry das ich mich hier in diesen Fred mit einer anderen Frage einklinke.
    Wie ich lese hast du einen Schaltplan für die 650er.
    Ich habe eine Frage zum Drehzahlmesser. Wo wird das Signal denn abgegriffen? Meiner tut keinen Mucks mehr und ich denke das es ein Kabel- oder Steckerpromlem ist.
    Danke für deine Hilfe.

  8. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #8
    Hallo Berhard
    Drehzahlsignal wird über einen Knotenpunkt im Kabel Mot-STG > Zündspule abgenommen. 1qmm Kabel schwarz vom Stg zur Zündspule > Knoten > 0,75qmm Kabel schwarz zum Stecker Kombiinstrument. Hier dann die Position 3!

    Hoffe es hilft

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #9
    Bei den meisten Motorrädern funktioniert der Anlasser separat von der Motorsteuerung und übrigen Fahrzeugelektronik. Ohne die 0,65 GS zu kennen, das wird bei der wahrscheinlich auch so sein.

    D.h. hieße wahrscheinlich der Anlasser oder irgendwas im Anlasserstrang kaputt, wenigstens das Anlasserrelais. Das Steuergerät hat den Angriff kaum überlebt. Wenn doch, das würde mich dann eher wundern. Und dann noch wahrscheinlich eine Reihe Kontrollleuchten, vielleicht auch das Instrumentenpanel komplett.

  10. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #10
    Zitat Zitat von schuppi Beitrag anzeigen
    Hallo Berhard
    Drehzahlsignal wird über einen Knotenpunkt im Kabel Mot-STG > Zündspule abgenommen. 1qmm Kabel schwarz vom Stg zur Zündspule > Knoten > 0,75qmm Kabel schwarz zum Stecker Kombiinstrument. Hier dann die Position 3!

    Hoffe es hilft
    Vielen Dank für die Info.
    Ich gehe dann mal suchen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Gepäckbrücke anstatt Sozius
    Von Hondi1100 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.09.2011, 11:26
  2. Original TC anstatt Soziussitz
    Von Hari im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 01.11.2010, 21:49
  3. Folie anstatt Lack?
    Von GSWolf1150 im Forum Technik & Bastel-Ecke
    Antworten: 3
    Letzter Beitrag: 24.12.2009, 11:14
  4. Was ich mir gewünscht hätte anstatt
    Von GSHelmut im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 24
    Letzter Beitrag: 24.11.2007, 11:40
  5. Gepäckbrücke anstatt Beifahrersitz
    Von juergen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 05.02.2007, 08:48