Ergebnis 1 bis 7 von 7

Batterie ist nach längerer Standzeit leer

Erstellt von Klax, 22.06.2008, 10:47 Uhr · 6 Antworten · 3.667 Aufrufe

  1. Registriert seit
    23.04.2006
    Beiträge
    30

    Standard Batterie ist nach längerer Standzeit leer

    #1
    Hallo

    Meine F650GS steht im Freien nur mit einer Plane abgedeckt. Nun ist es mir schon zwei Mal passiert, dass nach einer längeren Stehzeit die Batterie leer war. In den 3-4 Wochen hat es öfters sehr stark geregnet.
    Kann die Feuchtigkeit trotz der Plane irgendwie zur Entladung führen oder "schläft" irgend ein Steuergerät nicht ein? Das hatte ich schon einmal, ich habe das Motorrad abgestellt und den Schlüssel abgezogen, aber man hörte noch immer Relais schalten.

    Kennt von euch jemand das Problem?
    Meine BMW ist Baujahr 2001. Die Batterie habe ich vor 2 Jahren gewechselt, aber sie ist schon zwei Mal komplett leer gewesen.

    mfg, Alex

  2. Registriert seit
    30.03.2008
    Beiträge
    19

    Standard

    #2
    Meine kleine hat auch eine neue Batterie und steht trocken und warm in einer Halle aber heute TOT nix ging außer ein schwaches leuchten der Anzeigen.
    Auch mit Starthilfe wollte sie nicht richtig.

    In der Zeit als sie noch am Auto hing lief sie wie eh und je aber sobald man das Kabel getrennt hat fing sie das große ruckeln an und ging auch wieder aus auch wenn man Gas gegeben hat.
    Ist das normal dass sie dann so ruckelt und aus geht?

  3. Registriert seit
    01.12.2006
    Beiträge
    117

    Standard

    #3
    Zitat Zitat von Plueschbox Beitrag anzeigen
    Meine kleine hat auch eine neue Batterie und steht trocken und warm in einer Halle aber heute TOT nix ging außer ein schwaches leuchten der Anzeigen.
    Auch mit Starthilfe wollte sie nicht richtig.
    In der Zeit als sie noch am Auto hing lief sie wie eh und je aber sobald man das Kabel getrennt hat fing sie das große ruckeln an und ging auch wieder aus auch wenn man Gas gegeben hat.
    Ist das normal dass sie dann so ruckelt und aus geht?
    Moin Moin,
    dass kann mehrere Ursachen haben. Defekt im Primärzündstromkreis, kapute Zündspule/ Kerze, Kabel lose...

  4. Registriert seit
    01.12.2006
    Beiträge
    117

    Standard

    #4
    Zitat Zitat von Klax Beitrag anzeigen
    Hallo

    Meine F650GS steht im Freien nur mit einer Plane abgedeckt. Nun ist es mir schon zwei Mal passiert, dass nach einer längeren Stehzeit die Batterie leer war. In den 3-4 Wochen hat es öfters sehr stark geregnet.
    Kann die Feuchtigkeit trotz der Plane irgendwie zur Entladung führen oder "schläft" irgend ein Steuergerät nicht ein? Das hatte ich schon einmal, ich habe das Motorrad abgestellt und den Schlüssel abgezogen, aber man hörte noch immer Relais schalten.

    Kennt von euch jemand das Problem?
    Meine BMW ist Baujahr 2001. Die Batterie habe ich vor 2 Jahren gewechselt, aber sie ist schon zwei Mal komplett leer gewesen.

    mfg, Alex
    Könnte sein das die Batterie def. ist. Je nach Qualität/ Wartung der Batterie Lebensdauer 2-6 Jahre.

  5. Registriert seit
    23.04.2006
    Beiträge
    30

    Standard

    #5
    @ Jogi

    Hallo
    Das mit der defekten Batterie habe ich mir auch schon gedacht. Wenn ich mich nicht irre, ist ein Blei Akku schwer beleidigt wenn man ihn unter 30% Ladung entlädt/bringt. Nur ich muß zu meiner Schande gestehen, ich habe keine Ahnung ob die orig. BMW Batterie ein Blei Akku oder was anderes ist. Ich habe noch nicht nachgeschaut.

    @ Plueschbox
    Ich habe probiert meine BMW anzurennen, mit dem Ergebnis das sie abgesoffen ist und ich komplett durchgeschwitz war. Dann habe ich den ÖAMTC (ADAC in Ö) angerufen. Wir haben auch einige Zeit gebraucht bis der Motor rund lief.
    Was für mich ein bißchen komisch war oder nicht ganz einleuchtend. Nachdem bei Standgas der Motor nicht anging sollte ich Vollgas geben und der Mechaniker gab noch einmal Starthilfe. Und plötzlich lief der Motor. Ich habe sofort den Gashahn wieder zu- und aufgemacht (also so pumpen) und sie starb wieder ab. Der gelbe Engel meinte das darf ich nicht machen!!! Beim nächsten Mal habe ich dann die Drehzahl bei 5000 rpm gelassen und hinten kam es schwarz raus. Das Motorrad wurde so ca. 3-4 min bei hoher Drehzahl gehalten. Dann alles zusammen gebaut und gleich gefahren.
    Wieso man bei Starthilfe Vollgas geben soll oder nur wenn sie abgesoffen ist, weiß ich nicht.

  6. Registriert seit
    01.12.2006
    Beiträge
    117

    Standard

    #6
    Die erste org. Batterie bei unserer (´02) war ein Blei- Akku nicht versiegelt.

  7. Registriert seit
    30.03.2008
    Beiträge
    19

    Standard

    #7
    So da bin ich wieder!
    Meine kleine läuft wieder habe die Batterie geladen, wieder eingebaut und mit was angst gestartet und siehe das alles super.
    Auch das ABS motzt nicht mehr denke das ihm die Spannung zu gering war.


 

Ähnliche Themen

  1. TÜ läuft nach längerer Standzeit nur auf 1 Zyl.
    Von roncos im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 04.03.2012, 20:06
  2. Batterie Standzeit?
    Von Pizza im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 25
    Letzter Beitrag: 27.10.2009, 08:42
  3. Nach 3 Wochen stehen, Batterie leer?
    Von Helmi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 19.09.2007, 07:31
  4. Batterie nach 2 Wochen leer .....
    Von Marathoni im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 13.09.2007, 11:17
  5. Ölaustritt nach längerer Stehzeit
    Von Alex74 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 03.05.2007, 15:16