Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Batterie"schlagartig" leer?

Erstellt von s62j69, 02.01.2013, 13:40 Uhr · 13 Antworten · 2.572 Aufrufe

  1. Registriert seit
    16.08.2010
    Beiträge
    69

    Standard Batterie"schlagartig" leer?

    #1
    Hallo,

    Silvester habe ich das Motorrad von der Erhaltungsladung abgeklemmt um ein Ründchen zu drehen. Anlasser 1 x betätigt und sofort angesprungen - nach zwei Monaten Stillstand. Ca. 8 km gefahren, Griffheizung auf Stufe 1. Dann gestoppt um zu tanken.

    Und dann das: nach dem Tanken springt sie nicht mehr an, es war noch Saft für sechs oder sieben Startversuche in Batterie, dann war Ende. Ich habe sie dann anrollen lassen und sie ist dabei problemlos angesprungen.

    Dann bin ich noch rund 40 km gefahren und zwischendurch noch 3 oder 4 mal gestartet, immer ohne Probleme.

    Hat jemand eine Erkläurng?

    P.S. Motorrad (und Batterie) ist noch keine zwei Jahre alt.

    Gute Fahrt in 2013!

    Stefan

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #2
    Hört sich eher nach Zündunterbrechung (Wegfahrsperre) bzw. Spritmangel an als nach defekter Batterie.

  3. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #3
    Hi

    Ich hab da eher Dein Ladegerät im Verdacht (check mal die Kontakte)

    Und weshalb ie nach dem Tanken nicht mehr ansprang - (Kondens)wasser im Tank vielleicht.

    Fazit:
    Fahr öfters (macht auch Spass) und sei froh dass sie wieder läuft.

    Alles muss man nicht verstehen.

    Gruß

    Andi

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #4
    Sie ist kalt angesprungen und es hat an der Tanke noch für 6-7 Startversuche ausgereicht, dann würde ich behaupten dass die Batterie sehr gut im Futter steht.
    Standzeit nur 2 Monate, da ist Kondenswasser auch recht unwahrscheinlich, zumal der Kunststofftank in der Hinsicht recht unanfällig ist.

    Wie leer war das Fass denn als du an die Tanke gefahren bist?
    Hast du den Schlüssel zwischen den einzelnen Startversuchen mal abgezogen? Evtl. wollte das Zündschloß mit dir einen kleinen Schabernack treiben.

  5. Registriert seit
    16.08.2010
    Beiträge
    69

    Standard

    #5
    Es hörte sich wirklich nach "sterbender" Batterie an. Zuletzt spielte das Display dann noch verrückt - "ABS" stand da zu lesen und die Uhr setzte sich zurück auf Null. Ähnliches habe schon mal erlebt, Ursache war da eine defekte Sicherung.

    Die Tanklampe war gerade an gegangen, es sollten also noch 3 l im Fass gewesen sein.

    Leider kann ich mich nicht erinnern, ob ich den Schlüssel abgezogen haben, habe ihn vermutlich nur mal zurückgedreht ...

    Danke für Eure Antworten, ich halte das im Auge - und schaue gleich mal wie das Wetter wird am WE im Bergischen (Recht hast Du, Andi!)

    Gruß

    Stefan

  6. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #6
    Eine defekte Sicherung kannst du ausschließen!

    Wenn sie sich schon beim 1. oder 2. Startversuch an der Tanke träge angehört hat dann kann es wirklich nicht mehr so gut um die Batterie stehen.
    Häng sie nochmal ans Ladegerät. Ist sie innerhalb weniger Stunden bei niedrigem Ladestrom wieder voll dann kannst du dich die nächste Zeit nach einer neuen umsehen, denn dann hat sie ihre besten Zeiten hinter sich.
    Mit Ruhm bekleckert hat sie sich aber nicht wenn sie nach 2 Jahren schon die Flügel streckt.

  7. Registriert seit
    25.09.2010
    Beiträge
    806

    Standard

    #7
    Zitat Zitat von s62j69 Beitrag anzeigen
    Hallo,

    Silvester habe ich das Motorrad von der Erhaltungsladung abgeklemmt um ein Ründchen zu drehen. Anlasser 1 x betätigt und sofort angesprungen - nach zwei Monaten Stillstand. Ca. 8 km gefahren, Griffheizung auf Stufe 1. Dann gestoppt um zu tanken.

    Und dann das: nach dem Tanken springt sie nicht mehr an, es war noch Saft für sechs oder sieben Startversuche in Batterie, dann war Ende. Ich habe sie dann anrollen lassen und sie ist dabei problemlos angesprungen.

    Dann bin ich noch rund 40 km gefahren und zwischendurch noch 3 oder 4 mal gestartet, immer ohne Probleme.

    Hat jemand eine Erkläurng?

    P.S. Motorrad (und Batterie) ist noch keine zwei Jahre alt.

    Gute Fahrt in 2013!

    Stefan
    Böse Vermutung, ev. Dekompressions-Fliehkraftregler. Waren schon einige G's betroffen, schau mal im f650.de Forum.

    Offensichtlich macht der Regler nicht richtig zu und somit keine oder zuwenig Kompression, tritt nur in warmen Motorzustand auf, kalt läuft der Motor immer gut an.

    Ok, sie ist mit Anrollen und nachher wieder gestartet, widerspricht der Vermutung, aber wenn das wieder vorkommt, würde ich mal den Freundlichen aufsuchen. Ich denke nicht, dass es an der Batterie liegt, aber die kleine Batterie gibt nicht viel her und nach sechs-siebenmal orgeln ist halt Ende.

    Meine G hat jetzt 11'000 km runter und zeigt diese Symptome nicht, meist trat das Problem zwischen 3000 und 5000 km auf.

    Unsere G's sind nicht so modern, Wegfahrsperre und CanBus gibt es nicht.

  8. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #8
    Ähnliche Symtome hatte ich bei meiner auch (im Frühjahr 2012.)
    Neue Batterie eingebaut und seit dem keine Probleme mehr.

  9. Registriert seit
    01.02.2012
    Beiträge
    136

    Standard

    #9
    Hatte ich ein Paar Tage, nachdem ich das Mopped daheim stehen hatte.

    Auf einmal ging nichts mehr.

    Letztendliche Lösung bei mir: Die Batterie war trocken. Und damit meine ich trocken. Keine Ahnung, ob die jemals gewartet wurde :O

    Zu meinem Erstaunen ließ sie sich aber wiederbeleben und hat jetzt fast weitere 10.000 km auf dem Buckel (vor nem größeren Trip würde ich sie aber dennoch tauschen, so groß ist das Vertrauen dann doch nicht).

  10. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #10
    Zu hohe Übergangswiderstände (beispielsweise loser Batteriekontakt) wären auch möglich

    Gruß
    Berthold


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tausche Suche Fahrer-Sitzbank GS 1200 "normal" im Tausch gegen "niedrig"
    Von Barni im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 19.02.2013, 23:29
  2. Antworten: 2
    Letzter Beitrag: 07.03.2012, 11:06
  3. Heute Abend im TV:"Nackt unter Leder"/"The Girl On A Motorcycle"
    Von Butenostfriese im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 06.02.2012, 10:19
  4. Tausche Tausche SW-Motech Quick-Lock EVO Tankrucksack "Engage XL" gegen "City"
    Von schleckschling im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 01.06.2011, 13:14
  5. neue Batterie auf einen Schlag "tot"
    Von Baba im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 22.07.2008, 10:06