Ergebnis 1 bis 6 von 6

CO Wert zu hoch! Woran kann das liegen? bei BMW 650 GS Baujahr 2000

Erstellt von bene_haha, 18.04.2012, 20:37 Uhr · 5 Antworten · 2.215 Aufrufe

  1. Registriert seit
    18.04.2012
    Beiträge
    3

    Standard CO Wert zu hoch! Woran kann das liegen? bei BMW 650 GS Baujahr 2000

    #1
    Hallo,

    ich bräuchte Hilfe.
    Bei meiner TÜV Prüfung bin ich nicht durchgekommen weil mein CO wert 4,75 [Vol.-%] ist und max. bei 1 [Vol.-%] liegen darf.
    Es handelt sich hier um eine BMW 650 GS Baujahr 2000
    Woran kann das liegen?
    Kann man irgendwo an einer Schraube drehen das der runter geht bzw. einstellen kann.

    Ich bedanke mich schon einmal im Voraus für Zahlreichen Antworten.

    Bene

  2. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #2
    Hi Bene.

    Einstellen kannst du da niGS. Das ist durch die Motorelektronik geregelt.
    Ich hoffe mal nicht, das der TÜV' ie zu blöde war und bei kaltem Motor gemessen hat?! Dann reichert nämlich die Elektronik das "Gemisch" an und der Motor läuft fetter.
    Es könnte auch sein, das der Fühler im Luftfilter defekt ist, dann gibt er falsche Werte und sie läuft auch zu fett.
    Zum Thema Luftmassenmesser kannst du auch mal hier lesen:
    http://www.f650.de/forum/index.php?p...threadID=99162

  3. Registriert seit
    18.04.2012
    Beiträge
    3

    Standard

    #3
    Danke für den Hinweis. Werde gleich mal morgen den Fühler ausmessen.

  4. Registriert seit
    18.04.2012
    Beiträge
    3

    Standard

    #4
    Hallo,
    am Luftmassenmesser liegt es leider nicht. Dieser gibt vernünftige Werte raus.
    Gibt es noch weitere vorschläge?

  5. Registriert seit
    17.10.2010
    Beiträge
    1.597

    Standard

    #5
    Lambdasonde.

  6. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #6
    Zitat Zitat von BMW Peter Beitrag anzeigen
    Lambdasonde.
    Jepp. Seh ich genauso.
    Was mir noch einfällt ist die Prüfmethode der AU-Messung.
    Da gibt es wohl auch Unterschiede.
    Wenn an deinem Mopped alle Sensoren OK sind, würde ich da noch mal nachhaken. Evtl. mal zu einer anderen Prüfstelle fahren.

    Bei meiner ehemaligen R1100 hat der Prüfer da auch mal "Mist" gemacht und falsch gemessen . Nach warmfahren des Motors und richtiger Prüfeinstellung hat dann alles gestimmt.


 

Ähnliche Themen

  1. woran könnt's liegen??? (Batterie?)
    Von Hotzi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 19.04.2013, 22:31
  2. Suche Suche Kühler für F 650 GS Baujahr 2000
    Von Plautzer im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 12.11.2011, 20:48
  3. Suche Suche Kühler für Fb 650 GS Baujahr 2000
    Von Plautzer im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 12.11.2011, 20:44
  4. Die Q klackert, woran kann das liegen.
    Von mar1kus im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.03.2011, 22:49
  5. Reparaturanleitung für BMW R 1150 GS, ab Baujahr 2000
    Von Bayerischer Wald im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 25.04.2005, 16:40