Ergebnis 1 bis 8 von 8

Elektrik

Erstellt von onkel1, 29.04.2007, 20:13 Uhr · 7 Antworten · 1.925 Aufrufe

  1. Registriert seit
    29.04.2007
    Beiträge
    3

    Standard Elektrik

    #1
    Hallo Leute,

    als ich meine GS 650 aus dem Winterschlaf holte war sie sofort da, weil ich über die Monate meine Ladegerät angeschlossen hatte.
    Nachdem ich ein kleine Tour gemacht habe bin ich 2 Tage später zum TüV
    gefahren.GS mehrmals aus und angemacht ohne Probleme. Nachdem der Prüfer die GS abgenommen hatte, bin ich mit ihm ins Büro und 5 Minuten später als ich starten wollte war die Batterie leer.
    Ladegerät geholt, 3-4 Stunden geladen und GS war wieder da.
    Zwischendurch bin ich etwa 500 KM gefahren und alles war wieder gut.
    Heute hole ich die GS aus der Garage starte sie und fahre 30 mtr. vors Haus. Als mein Kumpels 10 min. später kamen und wir starten wollten war die Batterie wieder entladen, obwohl sie 10 min. vorher ganz normal ansprang.
    Dann haben sie mich angeschoben und wir konnten endlich los fahren.
    Nach ca. 100 KM machten wir eine 10 minütige Pause und als wir wieder los wollten, war die Batterie immer noch leer. Also mußten die Jung's wir anschieben.
    Nach ca. 6 KM fing die GS an zu spinnen, während der Fahrt setze die Elektik aus und ich ruckelte über die Straße.
    Tacho u. Drehzahlmesser fingen an zu spinnen. Kupplung gezogen GS ging aus, Kupplung los GS war wieder da. Das ging ca. 2 KM so, dann war Schluß.
    Die GS blieb stehen und sie lies sich auch nicht mehr anschieben.

    Das Ende vom Lied, ADAC angerufen, der kam nach ca. 90 min. mit Motorradanhänger und hat mich und die GS nach Hause gefahren.

    So, jetzt haben alle Leute natürlich die Fehlerursache erkannt, Batterie defekt, Lichtmaschine deffekt, Steuergerät defekt usw.

    Fazit: Batterie lies sich laden, hat sich aber innerhalb weniger Minuten entladen (nicht immer), nach längerer Fahrt hat sich die Batterie auch nicht mehr geladen, Aussetzer während der Fahrt bis zum Stillstand.

    GS 650 ist aus 2001 und hat noch die erste Batterie, KM-Stand 10100.

    Hat jemand schon mal so etwas erlebt oder eine Ahnung was es wirklich sein könnte ??

    Gruß aus dem Siegerland

    Frank

  2. Registriert seit
    15.04.2006
    Beiträge
    430

    Standard

    #2
    wenn die batterie erstmal richtig tot ist, hilft auch kein aufladen mehr.
    hatte dieses jahr das gleiche problem. man sollte wirklich alle 4 jahre
    mal ne neue spendieren. 2001 is schon lange her.

  3. Registriert seit
    01.09.2006
    Beiträge
    622

    Standard

    #3
    Zitat Zitat von onkel1
    GS 650 ist aus 2001 und hat noch die erste Batterie, KM-Stand 10100.
    Damit hast Du Dir die Antwort selber gegeben: Es ist die Batterie, die Symptome passen, das Alter auch.
    Tausch die Batterie und dann läuft sie wieder.
    Aber nicht vergessen: Nach dem Einbau der neuen Batterie die Zündung anmachen und den Gasgriff drei mal langsam voll aufziehen und langsam wieder zurückgleiten lassen. Danach die Zündung ausschalten, und nach einigen Sekunden wieder anstellen. Starte erst dann, wenn die Lämpchen im Display erloschen sind.
    Gruß Wolfgang

  4. Registriert seit
    29.04.2007
    Beiträge
    3

    Standard

    #4
    Hallo,

    ich habe gestern Abend das Ladegerät angeschlossen und heute morgen war die Btterie wieder voll.
    Ich bin allerdings noch nicht gefahren.

    Ist das dein ernst, wenn ich eine neue Batterie muß ich den Gasgriff dreimal langsam hin und her bewegen.
    Wofür soll das gut sein??

    Was für eine Batterie ist denn zu empfehlen , orginal oder Zubehör ?

    Gruß

    Frank

  5. Registriert seit
    15.04.2006
    Beiträge
    430

    Standard

    #5
    die wunderlichbatterie kannste eigentlich vergessen.
    is arschteuer, passt nicht richtig ins fach und die minnianschlüsse
    sind ein witz. hab mir wieder ne orginale geholt, wenn die wieder 6jahre
    macht, is das für mich ok.

  6. Registriert seit
    01.09.2006
    Beiträge
    622

    Standard

    #6
    Zitat Zitat von onkel1
    Hallo,

    Ist das dein ernst, wenn ich eine neue Batterie muß ich den Gasgriff dreimal langsam hin und her bewegen.
    Wofür soll das gut sein??
    Was für eine Batterie ist denn zu empfehlen , orginal oder Zubehör ?
    Gruß Frank

    Durch die Nummer mit dem Gasgriff soll sich das Steuergerät/ die Elektronik nach einem Abklemmen der Batterie neu booten.

    Batterie: Keine Reinblei, da die Batterie sich durch die Einbaulage stark erhitzt und die das nicht abkönnen. Nehme die Preiswerteste von den üblichen Verdächtigen, und genieße das Fahren mit der F.
    Gruß Wolfgang

  7. Registriert seit
    29.04.2007
    Beiträge
    3

    Standard

    #7
    Hallo,

    ich habe jetzt eine neue Batterie eingebaut und eine kleine Runde gefahren. Bis jetzt ist alles ok.
    Ich habe aber noch eine Frage.

    Mir ist jetzt aufgefallen, wenn ich die Zündung aus mache, tickt es im Drehzahlmesser ca. eine Minute und der Zeiger im Drehzahlmesser zuckt ein bisschen. Ist das normal oder hat das eine Bedeutung ??

    War mir bisher noch nicht aufgefallen.

    Danke

    Gruß aus dem Siegerland

  8. Registriert seit
    16.01.2005
    Beiträge
    201

    Standard

    #8
    Zitat Zitat von onkel1
    Mir ist jetzt aufgefallen, wenn ich die Zündung aus mache, tickt es im Drehzahlmesser ca. eine Minute und der Zeiger im Drehzahlmesser zuckt ein bisschen. Ist das normal oder hat das eine Bedeutung ??

    War mir bisher noch nicht aufgefallen.
    Ist bei meiner, nunmer dritten F, auch so. Und war (ist) bei meiner ersten und zweiten auch so
    Gruss, Huey


 

Ähnliche Themen

  1. R 1100 GS Elektrik Totalausfall
    Von gerd080662 im Forum Technik & Bastel-Ecke
    Antworten: 10
    Letzter Beitrag: 03.08.2011, 21:30
  2. R 800 GS Elektrik Probleme
    Von Silver1 im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 15.07.2010, 10:52
  3. Elektrik Stromverlust
    Von Sieningser im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 09.06.2010, 13:18
  4. Elektrik Trick
    Von MD1 im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 17.03.2010, 19:41
  5. Elektrik an der 1200GS ADV
    Von Boxer Wolle im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 70
    Letzter Beitrag: 12.02.2010, 09:24