Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29

Erfahrungen mit einer Lithium Batterie in einer G 650 GS Sertao

Erstellt von Steffie51, 22.04.2019, 15:37 Uhr · 28 Antworten · 3.563 Aufrufe

  1. Registriert seit
    30.11.2013
    Beiträge
    1.823

    Standard

    #21
    Schön!
    Wenns kalt wird, ausbauen oder Moped in die Wohnung holen.
    LiPos mögen keinen Frost.

  2. Registriert seit
    02.10.2014
    Beiträge
    110

    Standard

    #22
    Hi, hab jetzt in der Beta auch LiFePo drin.
    wenn sie im Winter mal im Carport übernachtet weiß ich mehr. Der Temperaturbereich "lagern" ist aber wesentlich breiter gefasst als "betreiben", -40 - +80°C.
    Betreiben eher -10 - +50°C. Bei -15 geht's vllt. auch noch, indem man vorher Licht anschaltet um den Stromklotz zu wärmen. Will ich aber nicht. Ist mir eh zu kalt zum Fahren. https://www.tridonic.com/com/de/down...nic_PwE_de.pdf

  3. Registriert seit
    10.09.2018
    Beiträge
    4

    Standard

    #23
    Also ich versteh ja die Skeptiker wo meinen man kann auch alles lassen wie es ist...
    Die G650GS hat aber ein spezielles Problem: Die Batterie wird zu heiss, wodurch die Batterieflüssigkeit verdunstet und Zellen austrocknen!
    Mir wurde bei jedem Service mitgeteilt dass 2-3 Zellen oben schon trocken waren und sie nun nachgefüllt hätten. Im dritten Jahr hatte ich kaum Leistung und siehe da, 3 Zelen wieder oben an der Luft!

    Danach habe ich mir trotz dem Risiko der zu geringen Wärmebeständigkeit folgende Batterie verbaut:
    kann als Neuling keine Links poste, Ihr findet die aber auf renngrib de

    Diese läuft seit ca. 10'000km tiptop be mir, aber so lange hielt die Standard Batterie auch... werde sehen wie lange es gut geht.

    Wichtig ist wie schon erwähnt das spezielle Ladegerät!

    Ich habe aber immer noch die selben Kaltstartprobleme wie mit der alten Batterie:
    Beim Starten ohne Gas hat der Motor ca 1 Sekunde nach dem anlaufen en "Loch"/Aussetzer wobei der Motor meistens ausgeht. Und Gas geben soll man laut Hersteller ja nicht beim Starten... Wenn ich die Batterie aber Zuvor mit dem Ladegerät vollständig lade, springt er tiptop an...

  4. Registriert seit
    30.11.2013
    Beiträge
    1.823

    Standard

    #24
    Ja, ja, das mit dem Einbauort der Batterie is miserabel gemacht, durch die Motorwärme wird sie zu warm. Außerdem muss man erst 10 Schrauben lösen, bis man dran kommt, serviceunfreundlicher gehts nicht. Mindestens zweimal im Jahr kontrollieren und Auffüllen, oder Gelbatterie rein.

    Rest, siehe meinen post #3 (oben)

  5. Registriert seit
    10.09.2018
    Beiträge
    4

    Standard

    #25
    Genau so isses. Hab mir deshalb in die Abdeckung eine Gewindehülse eingepresst und mit einem Kabelstück auf den Pluspol verbunden. Normal ist da eine schwarze Plastikkappe mit Gewinde drauf, wenn ich laden will schraube ich die Kappe weg und dreh ne M8 Schraube rein, dann kann ich das Ladegerät anklemmen.

    Bin gespannt wie die Gel durchhält...

  6. Registriert seit
    30.11.2013
    Beiträge
    1.823

    Standard

    #26
    Das hab ich jetzt nicht kapiert!
    Zum Laden kannst Du doch die Steckdose nehmen, die (bei den meisten) unten am Rahmen verbaut ist, die führt über die Sicherung direkt zur Batterie. Mach ich immer so. Deine Konstruktion bewahrt Dich bei einer Nassbatterie aber immernoch nicht davor, die zehn Schrauben entfernen zu müssen, wenn Du den Säurestand kontrollieren willst, und das ist ja das wirklich Nervige. Hatte auch schon überlegt, ob ich anstatt der 10 Schrauben für das Mittelteil Schnellverschlüsse montiere, um schneller und ohne Werkzeug dran zu kommen. Hab mich dann stattdessen für die Gelbatterie entschieden, als die nasse platt war (weil mal wieder Wasser fehlte).

  7. Registriert seit
    10.09.2018
    Beiträge
    4

    Standard

    #27
    Das mit der Steckdose habe ich mir damals überlegt.. Habe mich für den "Pluspol" entschieden, damit ich auch schnell Starthilfe bekommen kann von mir selbst (habe unter dem Sitz damals eine Powerbank mit Starthilfefunktion verbaut gehabt).

    Hätte ich einen Grund ne Nassbatterie zu fahren, würde ich oben ein grosses Rechteck rausschneiden und ein Deckel mit Schnellverschluss oder max 2 Schrauben draufbasteln

  8. Registriert seit
    01.09.2016
    Beiträge
    86

    Standard

    #28
    Oder einfach eine wartungsfreie Blei-/Säurebatterie einbauen:
    scan_20191106_085713023.jpg

    bob-muc

  9. Registriert seit
    26.09.2009
    Beiträge
    1.744

    Standard

    #29
    Zitat Zitat von mmo-bassman Beitrag anzeigen
    Schön!
    Wenns kalt wird, ausbauen oder Moped in die Wohnung holen.
    LiPos mögen keinen Frost.
    Die Aussage ist leider nur teilweise richtig.

    Ja bei Kälte fehlt der Startstrom bei LiFePo4 Akkus aber da muss man nichts ausbauen, sondern einfach einige Sekunden Verbraucher wie Licht und Heizgriffe einschalten, dann erwärmt sich der Akku und man kann auch bei Kälte problemlos starten.


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 15.04.2018, 13:55
  2. ERLEDIGT G 650 GS Sertao mit viel Zubehör
    Von HenryBaker im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 13.02.2017, 17:41
  3. ERLEDIGT Vario Topcase mit Trägerplatte und Schließzylinder F 800 700 650 GS
    Von r103 im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 19.10.2016, 13:13
  4. Erfahrungen mit "Speed Bleeder" made in USA vs. Stahlbus
    Von xmds im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 23.02.2015, 10:09
  5. Erfahrungen mit der Firma Schek in Wangen
    Von 0nkel-tom im Forum Motorrad allgemein
    Antworten: 4
    Letzter Beitrag: 12.05.2014, 23:16