Ergebnis 1 bis 7 von 7

F650GS geht im Leerlauf aus

Erstellt von Leuchtie1, 22.01.2008, 20:51 Uhr · 6 Antworten · 4.993 Aufrufe

  1. Registriert seit
    22.01.2008
    Beiträge
    2

    Frage F650GS geht im Leerlauf aus

    #1
    Hallo ihr,

    ich hoffe ihr könnt mir weiterhelfen....
    Ich habe mir ein Motorrad gebraucht gekauft (von privat, also die Aussagen dann tausch es um könnt ihr euch bitte sparen, dazu ist das Thema für mich zu ernst .... natürlich bei der Probefahrt nichts gemerkt....:mecker:
    So jetzt erst mal zum Motorrad.
    Ist ne BMW F650GS Baujahr 2000 6000km auf dem Tacho.
    Auf jeden Fall geht die Maschine im Leerlauf aus wenn sie richtig warm gefahren ist!
    Darauf hin bin ich zum freundlichen gefahren und er hat mir jetzt ein Update aufs Moped gespielt.
    Desweiteren hat er noch festgestellt das 1 Liter Öl zuviel drin war und dass das Öl verbrannt und nach Benzin gerochen hat!
    Darauf hin haben die ein Ölwechsel gemacht und sagen mir das es wieder so schwarz wäre wie das alte, wobei ja Öl immer schnell schwarz wird... also naja.
    Darauf hin hat die Werkstatt noch einen Kompressiontest gemacht, da sind was mit 5-6bar rausgekommen. Wobei ich mir bei dem Test net sicher bin ob der stimmt, da die das Messgerät nur mit so einem Gummiteil in den Zündkerzenverschraubung gehalten haben! Vor allem kann ich auf der Autobahn ohne Probleme 170km/h fahren und das Beschleunigen geht auch ohne Probleme!
    Der Freundliche hat noch das Ventilspiel gemessen das wäre auch in Ordnung!
    Der Händler sagt das er jetzt den kompletten Motor auseinander bauen müsse um die Fehlerursache zu finden.
    Kann mir hier jemand weiterhelfen, was das sein kann, oder hatte jemand schonmal ähnliche Probleme und kann mir Tipps geben.
    Für eure Hilfe wäre ich euch sehr danke, da ich mein Geld auch nicht gerade dem Freundlichen hinter her tragen möchte.....
    Vielen Dank schonmal für eure Antworten

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Leuchtie.

    Dass der Händler den kompletten Motor zerlegen will, halte ich für ausgemachten Blödsinn.

    Eine Fehlermöglichkeit liegt allerdings beim Startvorgang: du darfst beim Starten kein Gas geben, da die Stellung der Drosselklappen dann falsch interpretiert werden kann. Dies führt zu Motorlaufstörungen.

    Falls du hier keine Hilfe bekommst, so kann ich dir noch das F650-Forum unter www.f650.de ans Herz legen. Ebenfalls kompetente und freundliche Mitglieder.

  3. bub88 Gast

    Standard

    #3
    Also meine F geht im ganz seltenen fall ( 2 mal im Jahr auch aus ) aber dass is nicht weiter schlimm. Derartige Probleme sind mir aber nicht bekannt.

    Und auf die Idee von Palmstrollo zurückzukommen, dass man beim starten nicht so viel gas geben soll , naja die springt doch ohne Gas geben nicht an .

  4. Registriert seit
    22.01.2008
    Beiträge
    2

    Standard

    #4
    @palmstrollo: Das mit dem Starten weiß ich das ich kein Gas geben darf, das hat man mir als erstes beim Kauf gesagt, da ja die Stellung des Gasgriffes beim starten überprüft wird.
    Im f650Forum bin ich auch angemeldet, ich hoffe wenn ich in ein paar mehr foren bin das ich ein größeres Spektrum an Antworten oder Ideen bekomme!
    @bub88: Ohne Gas springt meine wunderbar an, aber dafür geht sie auch immer brav aus wenn sie warm ist

  5. HvG
    Registriert seit
    15.09.2005
    Beiträge
    3.624

    Standard

    #5
    Hallo,

    probiers einfach mal, dass du die Batterie so 30 Minuten abklemmst.

    Dann stellt sich deine Mototronic wieder ein.
    Ich weiss partout die genaue Beschreibung nicht mehr, weiss aber bei einer Bekannten ihr 650er, dass die das gleiche Problem hatte und nach diesem Vorgang alles wieder Paletti war.

  6. Registriert seit
    31.08.2007
    Beiträge
    53

    Standard

    #6
    probiers einfach mal, dass du die Batterie so 30 Minuten abklemmst.
    Guter Rat! Allerdings ist es so daß dann die Mototronic die vorhandenen Einstellungen verliert und dann wieder neu "kalibriert" wird.

    Versuche immer folgende Startprozedur:
    - Zündung ein.
    - Warten bis Kühlwasserleuchte erlischt (hat nix damit zu tun, ist aber ein gutes Zeitintervall für das "hochbooten" der Mototronic.
    - Dann zweimal Gasgriff in Vollgasstellung drehen.
    - Danach ohne Gas starten

    naja die springt doch ohne Gas geben nicht an
    @bub88
    Das sollte sie aber, die Mototronic regelt ja die Einspritzung im gegensatz zu einem Vergasermodell.
    Beim Starten nie Gas geben!!!!!!!!!!!!!!!!!!!!!!!!!

  7. Chefe Gast

    Standard

    #7
    Zitat Zitat von schlork Beitrag anzeigen
    ...
    Versuche immer folgende Startprozedur:
    - Zündung ein.
    - Warten bis Kühlwasserleuchte erlischt (hat nix damit zu tun, ist aber ein gutes Zeitintervall für das "hochbooten" der Mototronic.
    - Dann zweimal Gasgriff in Vollgasstellung drehen.
    - Danach ohne Gas starten
    ...
    Genau das hat mein auch empfohlen. Die Stellung der Drosselklappen wird in vielen Positionen registriert und diese Rückmeldung braucht die Steuerung. Nach einem Fehler kannst Du so eine neue Einstellung generieren.


 

Ähnliche Themen

  1. BMW R100GS ruckelt und geht im Leerlauf aus
    Von Balu1 im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 06.05.2012, 22:35
  2. HP2 Enduro LAMPR! geht und geht nicht weg...
    Von NIk im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 11.09.2010, 19:38
  3. Leerlaufschalter geht/geht nicht
    Von hobe im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.04.2010, 12:14
  4. ABS geht, geht nicht, usw....Ursache???
    Von dr.musik im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 28.01.2009, 15:56
  5. Leerlauf geht nicht rein
    Von schrauber im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 06.07.2006, 22:04