Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

F650GS streikt

Erstellt von Nela, 09.06.2011, 19:08 Uhr · 20 Antworten · 2.928 Aufrufe

  1. Registriert seit
    09.06.2011
    Beiträge
    7

    Standard

    #11
    Hallo ihr lieben,

    erstmal danke für die vielen Tipp´s.

    Es gibt was neues, also es kommt keine Zündfunke aber Benzin kommt.

    LG Nela

  2. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard

    #12
    Hallo Nela,

    obwohl vielleicht nen neue Kerze drin ist kann die kaputt sein. Ebenso das Kabel und der Stecker. Aber auch nicht unwahrscheinlich ist das Kabel oben welches vom Zündschloß weggeht, das dort ein Kabelbruch ist. Man sollte die gesamte elektrische Kette vom Zündschloß über das Steuergerät über die Zündspule bis zu der Kerze überprüfen. Beim Steuergerät muß ich passen. Aber da gibts auch genug die das wissen im www.f650.de - Forum. Guggst du hier:
    http://www.f650.de/forum/index.php?p...threadID=90140
    Viel Glück bei der Suche und schreib mal worans gelegen hat....

  3. LGW Gast

    Standard

    #13
    Alles korrekt!

    Weiterhin: Welcher Kerzenstecker ist da verbaut? Einer der möglichen, ich meine der Originale, neigt zum Kontaktverlust an Kabel und Kerze. Das wäre das erte was ich prüfen würde, das zweite wäre dann das Kabel am Zündschloss - Anlasser dreht aber?

    Ansonsten sicherheitshalber noch mal die Batterieklemmen kontrollieren ob fest, aber das kann es bei diesem Fehlerbild eigentlich wirklich nicht sein, ohne Strom geht nämlich auch die Einspritzung Net so gut

  4. Registriert seit
    09.03.2011
    Beiträge
    961

    Standard

    #14
    Nochmal zurück, du hast geschrieben das sie erst schlecht Gas angenommen hat, also kann ein elektrischer Fehler (Unterbrechung) vor der Zündspule ausgeschlossen werden. Ne neue Kerze kannst du als Fehlerquelle nicht ausschließen, schau mal nach dem Abstand der Elektrode (sollte aber stimmen) Kabel und Kerzenstecker sind recht schnell mal die Ursache für fehlenden Funken. Messe auch mal die Bordspannung während des Startens... oder überbrücke einfach mal (obwohl der Anlasser dreht) die Bordspannung braucht manchmal mehr Saft als der Anlasser (das war früher anders.. die gute alte Zeit )
    Oder du fragst nicht uns sonder jemand der sich auskennt hahahahaha

  5. Registriert seit
    28.08.2007
    Beiträge
    515

    Standard

    #15
    Zitat Zitat von X-Crosser Beitrag anzeigen
    Nochmal zurück, du hast geschrieben das sie erst schlecht Gas angenommen hat,
    also kann ein elektrischer Fehler (Unterbrechung) vor der Zündspule ausgeschlossen werden....
    Oder du fragst nicht uns sonder jemand der sich auskennt hahahahaha
    Sei dir nicht so sicher bei dem Ausschlussverfahren.

    Genau dieses Verhalten hat meine alte Dakar an den Tag gelegt.
    Ursache war ein gelöster Schalter unten am Seitenständer.
    Sporadisches Stottern, immer öfter mal Aussetzer und schlußendlich
    ein totaler Ausfall.
    Kommt kein Funke, bist du ja schon mal auf der Spur.
    Die anliegenden Spannungen systematisch zurückverfolgen,
    dann findest du schon den Fehler - good luck - Ray

  6. Registriert seit
    09.03.2011
    Beiträge
    961

    Standard

    #16
    ok, da hast du recht, aber schlecht Gas annehmen und stottern mit Aussetzern sind bei mir verschieden Dinge, aber so kann es gehen bei der Ferndiagnose

  7. Registriert seit
    09.03.2011
    Beiträge
    961

    Standard

    #17
    q

  8. LGW Gast

    Standard

    #18
    Beim Eintopf liest man tatsächlich häufiger von elektronischen Problemen, die sich erst mit der Zeit manifestieren, und genau solcher "Aussetzer" produzieren können, zum Beispiel beim Beschleunigen, weil ein AKontakt nicht mehr will - und schon hat man "schlechte Gasannahme"

    Kein Zündfunke ist erstmal kein Zündfunke. Entweder falsch getestet, oder es ist halt keiner da, dann ists definitiv ein Elektronik-Ding.

    Schlimmstenfalls kommt ein zweiter Fehler dazu, aber so Motoren brauchen ausser korrektem Zeitgefühlt einfach nicht mehr als den Funken und den Sprit.

  9. Registriert seit
    09.06.2011
    Beiträge
    7

    Standard

    #19
    Hallo zusammen,

    das Rätsel ist gelöst.

    also Defekt war ein kleines Bauteil zwischen Zündspule und Lichtmaschine.

    Auslöser war ein Kurzschluss der Zündspule, der dann das Bauteil zerstörtet.

    LG Nela

  10. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard

    #20
    na fein das der Eintopf wieder rappelt....


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Die Q streikt
    Von MarTwin im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 23
    Letzter Beitrag: 06.07.2010, 09:59
  2. Batterie streikt
    Von Thomas FFM im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 30.03.2010, 17:19
  3. Auf "alte" F650GS + Zubehör mehr Preisnachlass wegen „neuer“ F650GS
    Von Klax im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 1
    Letzter Beitrag: 06.06.2008, 15:47
  4. Motorelektronik streikt
    Von FJXX im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 11.07.2006, 18:12