Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

G650GS - 30 km gefahren, abgestellt, springt nicht mehr an

Erstellt von s62j69, 26.12.2015, 20:55 Uhr · 18 Antworten · 1.625 Aufrufe

  1. Registriert seit
    16.08.2010
    Beiträge
    69

    Standard

    #11
    bei BMW eingebaut, ich weiß aber nicht, was die verbauen

  2. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #12
    Batteriepole und Masseanschluß am Rahmen checken und festziehen!
    Rütteln sich gern mal locker.
    Wenn sie seit 2010 läuft, isses eher unwahrscheinlich, das es der Dekomphebel ist und der Fehler erst jetzt auftritt.
    Check erstmal die Batteriepole.

  3. Registriert seit
    20.03.2013
    Beiträge
    568

    Standard G650GS - 30 km gefahren, abgestellt, springt nicht mehr an

    #13
    Die verbauen nur die schnöde Original Säurebatterie.
    Ich würde dir raten dir eine Wartungsfreie bei den üblichen Verdächtigen zu besorgen. Kosten weniger als die originale im Glaspalast und sind mM besser

    Edith: solange es die Batt aber noch tut, brauchte das aber noch nicht

  4. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #14
    Definitiv!
    Aber jetzt würde ich zur Fehlersuche erstmal die Batterie checken.
    Säurestand, Ladezustand und vor allem: Pole festgezogen.
    Eine Säurebatterie aus 2013 sollte unter normalen Umständen noch ok sein.
    Und im Glaspalast würde ich die nie wechseln lassen!

  5. Registriert seit
    16.08.2010
    Beiträge
    69

    Standard

    #15
    Hallo zusammen, jetzt hat die Kleine eine Nacht mit fast leerer Batterie im Freien gestanden - und was macht sie? Spring beim ersten Startversuch an. Trotzdem - jetzt bekommt sie erst einmal eine neue Batterie. Gel + wartungsfrei. Hat jemand eine Empfehlung? Entfällt bei der dann der "Entlüftungsschlauch"?

    Nochmals danke an alle für die Hinweise und Ratschläge.

    LG Stefan

  6. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #16
    Diese hier von Intact soll sehr gut sein:
    https://www.google.de/#q=Intact+GEL+...25163920468397

    BMW-Peter (hier aus dem Forum hat da Erfahrungen), vielleicht kann er mal was dazu sagen.
    Ja, der Entlüftungsschlauch entfällt.

    Ich persönlich würde erst in eine neue Batterie investieren, wenn zweifelsfrei feststeht, dass sie auch wirklich fertig ist. Bau die alte erstmal aus, kontrollier den Flüssigkeitsstand und miss mal den Strom/die Spannung. Wenn sie bei ca. 14V liegt ist sie ok. Bei 12V oder drunter is sie am Ende.

  7. Registriert seit
    17.10.2010
    Beiträge
    1.597

    Standard

    #17
    Ja ich hatte bei meiner Dakar auch so eine günstige Wartungsfreie verbaut und hatte keine Probleme damit.
    Wenn ich mal einige Wochen nicht gefahren bin habe ich über die selbstverbaute Steckdose etwa alle 5 Wochen für 1-2 Tage nachgeladen.
    Mein älteres Billigladegrät von Louis für 19,- Euro war dafür geeignet, man kann es zwar über den ganzen Winter angeschlossen lassen, aber davon halt ich seit 15 Jahren nichts.
    Den Schlauch würde ich nicht rausziehen, sonder mit einem kl. Kabelbinder oben fixieren, falls er doch Mal wieder nötig ist.

  8. Registriert seit
    20.03.2013
    Beiträge
    568

    Standard

    #18
    Der Ruhestrom sagt nicht viel aus, meine hatte auch 13,7V bei Ruhe. Wichtig ist zu messen was mit der Leitung passiert wenn gestartet wird. Bricht dann die Voltzahl zusammen, ist eine neue Batterie nötig. Bei mir so geschehen.
    Habe seit letztem Frühjahr diese hier verbaut:
    https://m.louis.de/artikel/delo-gel-...?list=79116661

  9. Registriert seit
    02.10.2014
    Beiträge
    96

    Standard

    #19
    Hi, ich würd da eher auf Deko setzen...
    Wenn das Auslassventilspiel sich mit der Zeit verändert und der Dekohebel zu kurz ist, kann das Prob. auch erst nach zig Tausend km erstmalig auftreten. Dafür spricht, das sie kalt sofort wieder startete.
    Eine neue Batt überspielt das Problem meist nur kurzzeitig, wobei die originale halbjährlich auf ihren Säurestand geprüft werden sollte.
    Gruß Ulf


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Sie springt nicht mehr an
    Von julchen70 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 02.06.2009, 20:36
  2. Springt nicht mehr an und knattern nur noch
    Von muh-q im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 23.05.2009, 16:45
  3. Hilfe, meine F650GS springt nicht mehr an!!
    Von laposnet im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 18.03.2009, 22:18
  4. Springt nicht mehr an
    Von Zassel im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 24.02.2009, 20:56
  5. HP2 springt nicht mehr an ...
    Von HP Karle im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 82
    Letzter Beitrag: 11.03.2007, 20:21