Ergebnis 1 bis 7 von 7

...hält kein Standgas mehr!

Erstellt von BergischJung, 26.05.2015, 22:00 Uhr · 6 Antworten · 893 Aufrufe

  1. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Frage ...hält kein Standgas mehr!

    #1
    Hallo Zusammen,
    meine Schwester ist gerade im hohen Norden mit ihrer GS unterwegs.
    Problem an ihrer 650er GS Bj.2002: Sie springt nur noch durch anschieben an. Standgas kann sie auch nicht halten.
    O.k., mein erste Gedanke: Battterie oder B.-Anschlußkabel.
    Könnte es sonst noch Fehlerursachen geben?

    BG
    Rainer

  2. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    #2
    Beim Starten Gas gegeben und damit den Drosselklappenpoti falsch angelernt?

  3. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #3
    Hört sich nach zu wenig Spannung an d.h. Batterie hat ihr Ende erreicht oder sie ist einfach leer .

  4. Registriert seit
    17.10.2010
    Beiträge
    1.597

    Standard

    #4
    Hallo Reiner, durch Fremdstarte kann man herrausfinden ob es an der Batterie liegt.

    Wenn die Batterie in Ordnung ist:

    1. Zündung an
    2. Gas zwei mal auf und zudrehen
    3. Zündung aus
    4. 5 Minuten warten
    5. Zündung an
    6. Warten bis die Lampen im Tacho ausgehen
    7. Ohne Gasgeben anlassen

  5. Registriert seit
    17.07.2013
    Beiträge
    441

    Standard

    #5
    Bei meiner erst vor wenigen Wochen gekauften ist mir das bei meiner ersten Ausfahrt in den Schwarzwald auch passiert:
    Auf dem Rückweg ging die Fuhre plötzlich im Feierabend-Verkehr im Stau-Hopping aus. Mist.

    Wir haben dann zuerst den üblichen Verdächtigen wie z.B. KaBEL-Anschluss an der Batterie gecheckt: Danach wieder versucht weiterzufahren; dann den Fehler sofort recht schnell gefunden: Gebrochenes Kabel (!!!) ; das im Kabelbaum zum Zündschloss führt. Ein zufällig auf den Parkplatz heranfahrender Mensch, der da in seiner Firma noch zu arbeiten hatte, hat uns dann ein Stück altes Telefonkabel gebracht. Drei Adern zu einer zusammengedrillt, mit Pannenklebeband (habe ich immer dabei..) notdürftig verklebt. So konnte ich dann nach Hause fahren.
    Lass doch Deine Schwester mal im Stand bei laufendem Motor an diesem Kabelbaum-Stückchen, das auf der rechten Seite zum Zündschloss führt etwas rumwackeln. Vielleicht ist es das ja bei ihr auch...

    Gruß
    Klaus

  6. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #6
    Danke dür die Tipps.
    Es war die Batterie und ein angegammeltes Kabel!
    Nun läuft sie wieder...!

  7. Registriert seit
    17.07.2013
    Beiträge
    441

    Standard

    #7
    Na also. Immer wieder gerne.
    Grüßle nach Remscheid
    Klaus


 

Ähnliche Themen

  1. Schade bald werden keine F650 mehr Produziert
    Von Dakari im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 14
    Letzter Beitrag: 04.10.2006, 20:55
  2. Kupplunghebel hat kein Druck mehr !!
    Von Niuki im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 07.09.2006, 06:49
  3. Heul Kein Zündfunke mehr
    Von Dr Schwob im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 31.05.2006, 21:13