Ergebnis 1 bis 5 von 5

HILFE !!!! Blinker funktioniert nicht mehr

Erstellt von Dino, 15.01.2011, 21:07 Uhr · 4 Antworten · 4.746 Aufrufe

  1. Registriert seit
    08.01.2011
    Beiträge
    8

    Standard HILFE !!!! Blinker funktioniert nicht mehr

    #1
    Servus @ll,

    nach dem vielen Schnee wollte ich Heute ein bisschen Motorrad fahren.
    Standzeit ca. 5 Wochen.
    3 mal anlassen und los ging es.Wurderbar.

    Alles war OK.
    Bis auf die Blinker und Warnblinkanlage. Es tat sich gar nichts.
    Bin ca. 70 KM gefahren und dann ich der Garage versucht den Fehler zu finden.
    Alle Sicherungen im Sicherungskasten OK.
    Sonst funktionier alles Licht , Hupe, Heizgriffe, Lichthupe,Fernlicht,Standlicht,Bremslicht.

    Nur blinken geht nicht und Warnblinkanlage auch nicht.

    Kann es nur am Relais liegen ?????????????????

    Weiß jemand was es sein kann ???

    BMW F 650 GS Bj. 2004

    Danke.

    Gruß Michael

  2. Registriert seit
    05.12.2009
    Beiträge
    159

    Standard

    #2
    Hallo Michael,
    Relais wäre bei Deiner Schilderung die erste Stelle, wo ich suchen würde. Da gar nichts mehr läuft und das Mopped nicht bewegt würde, kann es eigentlich nur das Relais sein.
    Wahrscheinlich ist es nicht mal defekt, sondern Kontakte sind (miteinander) verklebt.
    Ich würde es mal rausziehen und leicht gg. einen harten Gegenstand klopfen, anschließend wieder einstecken.

  3. Registriert seit
    08.01.2011
    Beiträge
    8

    Standard

    #3
    Servus Didi,

    ja, das habe ich auch gemacht. Ich hoffe nur das das Ding auch das Blinker Relais gewesen ist.

    Drauf steht 10WX2 + 1.2w. Ist das das Blink Relais ????

    Gruß Michael

  4. Registriert seit
    05.12.2009
    Beiträge
    159

    Standard

    #4
    Hallo Michael,
    was draufsteht, weiß ich nicht, es ist aber wahrscheinlich das Relais.
    Ist auf meinem beigefügten Bild die Nr. 4


  5. Registriert seit
    08.01.2011
    Beiträge
    8

    Standard

    #5
    Ja , so ein Bild kenne ich auch. Die Nr. 4 so wie auf dem Bild dargestellt ist finde ich nicht.

    Ich weiß nicht wie ich hier Bilder kopieren kann , hier der Link mit dem Blinker Relais das ich meine.

    http://www.motorrad-teile.com/bilder...in/17823_1.jpg

    Habe heute Morgen noch mal auf dem Ding geklopft und wieder eingebaut , aber es geht nicht.

    Wie gesagt alles andere funktioniert einwandfrei.

    Gruß Michael


 

Ähnliche Themen

  1. Kuh springt nicht mehr an ! Brauche Hilfe !
    Von hauptständer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 06.11.2011, 10:05
  2. Hilfe, sie springt nicht mehr an!!
    Von IMI im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 12.04.2011, 19:53
  3. Blinker re tut nicht mehr
    Von unimogler im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 02.07.2010, 15:40
  4. Hilfe, HP2 startet nicht mehr
    Von ROS im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 09.03.2008, 14:14
  5. Blinker Rechts tut es nicht mehr
    Von noh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 11.11.2007, 16:35