Seite 2 von 10 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 93

Hintere Bremse schleift nach Belagwechsel ???

Erstellt von mmo-bassman, 18.11.2015, 18:10 Uhr · 92 Antworten · 10.899 Aufrufe

  1. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #11
    @ grandy:

    Bin ca. die ersten 10.000km immer mit leicht getretener Hinterbremse gefahren, ohne es zu merken. Jedesmal, wenn ich mit Kumpels fuhr, berichteten sie mir, das mein Bremslicht häufig bis sehr häufig leuchtet. Ich habe daraufhin immer am Bremslichtschalter rumjustiert, was die Sache aber nicht besser machte. Ich hatte wohl ständig den dicken Stiefel drauf, ohne es zu merken. Hab jetzt den festen Anschlag mit einem drübergezogenem Stückchen Rohr um ca. einen mm verdickt, dadurch kommt der Hebel vorn nun 2,5 cm weiter nach unten, seitdem is Ruhe. Natürlich habe ich die Bremse am Hauptbremszylinder neu eingestellt und den Bremslichtschalter entsprechend justiert.

    Gehe davon aus, das die neuen Beläge nun länger halten.
    Werde beim nächsten Schrauben noch n bisschen Bremsflüssigkeit absaugen, vielleicht fährt der Kolben dann weiter zurück.

    Vielen Dank für Eure zahlreichen Anregungen.

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #12
    Zitat Zitat von mmo-bassman Beitrag anzeigen
    Natürlich habe ich die Bremse am Hauptbremszylinder neu eingestellt
    Das Schnüffelspiel stimmt noch immer nicht. Daher kommt das Schleifen der Beläge und die heiße Scheibe.

  3. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #13
    Nee, nee, da is noch genug Spiel, darauf hab ich schon geachtet. Im Gegenteil, hab das Spiel im Hebel, also das, wo am Bremszylinder noch gar nix passiert, eher etwas großzügiger eingestellt, damit mit den fetten Stiefeln nix mehr passieren kann.

    Bin jetzt erstmal drei Tage weg, nächste Woche probier ichs dann alles mal aus. Ziehe als erstes nochmal n bisschen Bremsflüssigkeit raus, dann Probefahrt. Wenns das nicht war, kommt die Flüssigkeit eben wieder rein, ist ja nicht schlimm.
    Werde berichten!
    Bis dann ...

  4. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #14
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Das Schnüffelspiel stimmt noch immer nicht. ...
    dann dürfte er den kolben aber nicht zurückdrücken können.

  5. Registriert seit
    20.03.2013
    Beiträge
    568

    Standard

    #15
    Vielleicht ist auch die Bremsanlage nicht richtig entlüftet und du komprimierst beim Zurückdrücken immer Luft, die dazu führt, dass die Beläge nach kurzer Zeit wieder zur Scheibe wandern. Oder durch das lange fahren mit schleifender Bremse und die dadurch resultierende Erhitzung sind die Membranen mittlerweile kaputt.

  6. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #16
    Zitat Zitat von Grandy Beitrag anzeigen
    ... sind die Membranen mittlerweile kaputt.
    was ist das?

  7. Registriert seit
    28.08.2007
    Beiträge
    515

    Standard

    #17
    Sind die Führungsbolzen des Sattels wirklich leichtgängig?
    Die rotten wirklich gerne fest, wäre nicht das erste Mal.Woher ich das weiß?
    Der Kolben muss IMHO nicht gereinigt werden, wenn er sich halbwegs leicht zurückdrücken lässt.
    Sollten die Führungen des hinteren Sattels wirklich fest gegangen sein, kannst Du gleich nach Komplett-Ersatz schauen.
    Mit Reinigen oder Zerlegen wirst Du kaum dauerhaften Erfolg erzielen.
    Bewege mal den Sattel ohne Beläge nach links und rechts.
    Geht das nur mit Gewalt, hast Du das Problem eingekreist.

    Gruß und good luck - Ray

  8. Registriert seit
    20.03.2013
    Beiträge
    568

    Standard

    #18
    Hatte das mal bei ner Fahrradbremse das da wohl noch Luft drin war und sie sich dadurch nicht zurück gestellt hat. Vielleicht hilft ein Entlüften.
    @Larsi: ich mein die Membranen um die Bremszylinder

  9. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #19
    Also Leute, vielen Dank für die vielen Tipps und Anregungen!
    Bin im Moment nicht zuhause, sodass ich erst nächste Woche weiter forschen kann.
    Glaube (und hoffe) allerdings nicht, dass wirklich ernsthaft was defekt ist, wie einige hier vermuten.
    Ich möchte zu bedenken geben, dass die Bremse vor dem Belagwechsel einwandfrei funktionierte (ohne Schleifen).

    Von daher hoffe ich, das Ray´s Idee mit den schwergängigen Führungen nicht zutrifft, dagegen spricht auch, dass das Moped erst 1,5 Jahre und 17.000km alt ist. Viel Dreck oder Matsch hat sie auch noch nicht gesehen.

    Entlüftet wurde die Bremse bei KM-Stand 11.000, bei der 10.000er, inkl. neue Bremsflüssigkeit. Das Ganze im teuren Glaspalast, gehe davon aus, dass der Schrauber das kann, so schwer isses ja auch nicht. Er hat versucht, den Flüssigkeitsstand dem Verschleisszustand der Beläge anzupassen, daher auch nun die Überfüllung. Das Ganze war dieses Jahr im Mai, vor geradmal 6.000 km.

    Am ehesten vermute ich, dass sich die Beläge noch an die riefige Scheibe anpassen müssen, oder das immernoch zuviel Bremsflüssigkeit drin ist. Nächste Woche check ich das, danach melde ich mich wieder.

  10. Registriert seit
    29.08.2008
    Beiträge
    1.105

    Standard

    #20
    Hallo,
    Normalerweise geht ein Bremsbelagwechsel ohne nachfolgende Störung vonstatten, daher helfen Betrachtungen, warum es irgend etwas nicht sein kann, nur begrenzt weiter. Den genauen Grund für den Fehler findet man vielleicht, wenn man ihn behoben hat.
    Ein möglicher Fehler, der noch nicht erwähnt wurde, ist ein Fehler im Geberventil, z. B. gebrochene Feder, Verschutzung usw. Dieses sorgt dafür, dass einerseits der Kolben wieder zurückgezogen wird, aber trotzdem ggf. mehr Bremsflüssigkeit in die Leitung gepresst wird, weil die Beläge mit der Zeit abgefahren werden.

    Eckart


 
Seite 2 von 10 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Wie heiß wird die hintere Bremse?
    Von GSandl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 06.04.2017, 21:55
  2. Vordere Bremse schleift nach Umbau auf 17"
    Von YellowBrick im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 02.08.2015, 09:57
  3. Vordere Bremse nach Winterpause blockiert
    Von fwgde im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 08.03.2011, 15:39
  4. Bremse gibt nach
    Von PhyloGS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 41
    Letzter Beitrag: 05.10.2010, 21:01
  5. Hintere Bremse
    Von fstefan im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 0
    Letzter Beitrag: 10.08.2009, 23:23