Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

Kabelbrand

Erstellt von Dakar-Heiri, 22.10.2007, 23:28 Uhr · 24 Antworten · 5.750 Aufrufe

  1. Registriert seit
    21.02.2007
    Beiträge
    18

    Standard Kabelbrand

    #1
    Hallo zusammen , habe meine 3.5 Jahre alte Dakar wieder, nach einer etwas teureren Reparatur. " Kabelbrand " Bei BMW nicht bekannt . Ist sicher die erste ! Habe den Schlüssel gedreht und den Anlasser gedrückt, ist auch angesprungen aber dafür sass ich in einer Rauchwolcke. Haupt-Kabel zum Anlasser ist in Flammen aufgegangen. Rep.-Kosten 3000.- Euronen ! Grund = durchgescheuertes Kabel hat einen Kurzschluss verursacht ( ORT = links vom Handrad der Federbein-verstellung ) . Um eine Erfahrung reicher und etwas ärmer im Gelbeutel hoffe ich euch etwas geholfen zu haben

  2. Registriert seit
    16.01.2005
    Beiträge
    201

    Standard

    #2

  3. Registriert seit
    27.06.2006
    Beiträge
    13

    Standard

    #3
    Einzelfall - aha, bei meiner F ist es zum Glück bisher zu keinem Brand gekommen, aber mir ist vor einiger Zeit genau oberhalb dieser Abdeckung & hinter dem Verstellrad li ein Kabel aufgefallen, wo die Ummantelung schon gut durch war .

    Ich habe die F daraufhin mit dem nächsten Kabelbinder versorgt .



    Viele Grüße
    Sabine

  4. Registriert seit
    21.02.2007
    Beiträge
    18

    Standard Brand

    #4
    Genau um dieses Kabel das zu Anlasser führt geht es . Vom Anschluss des Anlassers bis zur stelle wo diverse Verzweigungen sind ist das Kabel verbrannt. Die durchgescheuerte Stelle liegt noch etwas oberhalb .

  5. Registriert seit
    31.08.2007
    Beiträge
    53

    Standard

    #5
    3000 Euro!!!!

    Ich bin entsetzt! Was bitte hat denn da so viel gekostet?

    Hätte man nicht die einzelnen Kabel wieder zusammenflicken können? Z.B. Boschdienst.

    Ausserdem: Sollte eigentlich nicht die Sicherung fliegen, bevor die Kabel brennen?

  6. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Ausrufezeichen

    #6
    Schließe mich der Frage von schlork an. Der Betrag steht doch in keinem Verhältnis zu den von Dir geschilderten Beschädigungen??

    Mach uns bitte detailliert schlau. Auch würde mich interessieren, was der für ´ne Erklärung hatte, auch zu der Höhe der Rechnung?

  7. Ulf
    Registriert seit
    14.08.2004
    Beiträge
    353

    Standard

    #7
    Zitat Zitat von schlork Beitrag anzeigen
    Ausserdem: Sollte eigentlich nicht die Sicherung fliegen, bevor die Kabel brennen?
    Nein, das Kabel von der Batterie übers Starterrelais zum E-Starter ist immer ungesichert -- bei allen PKW, bei allen Motorrädern. Eine Schmelzsicherung, die zuverlässig (!) auslöst, gibt es nur in Abmessungen zur Montage an Schienen in Schaltschränken. Und tauglich für Vibrationen sind die auch nicht. Also immr ungesichert. Der Strom fließt ja nur kurz. Aber heftig hoch! Und das reicht, um Brände zu verursachen. (Ich habe mir mal eine kleine Hautverbrennung an einer 2 Volt Zelle einer 120 Volt Bleiakku Notversorgung für einen Kreiselkompass geholt. Nur 2 Volt! Und es war wirklich heiß an den Anschlussbrücken zwischen dieser 2 Volt Zelle...)

    Ulf

    Edit: Eine Sicherung hätte vermutlich eh nichts gebracht. Der Strom, der die Isolierung in der Nähe der schadhaften Isolation auf Verbrennungstemperatur gebracht hat, kann im Verhältnis zum E-Starter Strom so niedrig gewesen sein, daß eine auf den regulären E-Starter-Strom ausgelegte Sicherung eh nicht auslöst.

  8. Ulf
    Registriert seit
    14.08.2004
    Beiträge
    353

    Standard

    #8
    Zitat Zitat von GS Jupp Beitrag anzeigen
    Schließe mich der Frage von schlork an. Der Betrag steht doch in keinem Verhältnis zu den von Dir geschilderten Beschädigungen??
    Wurde der gesamte Kabelbaum getauscht? Ist vermutlich nur einer. Der verästelt sich in alle Ecken des Motorrades. Viel Handarbeit, die in Deutschland halt kostet. Schau doch mal auf der Rechnung, da müßte alles drauf stehen, sowohl Material als auch Arbeitsstunden!

    Ulf

  9. Registriert seit
    28.05.2007
    Beiträge
    512

    Standard

    #9
    Zitat Zitat von Ulf Beitrag anzeigen
    Edit: Eine Sicherung hätte vermutlich eh nichts gebracht. Der Strom, der die Isolierung in der Nähe der schadhaften Isolation auf Verbrennungstemperatur gebracht hat, kann im Verhältnis zum E-Starter Strom so niedrig gewesen sein, daß eine auf den regulären E-Starter-Strom ausgelegte Sicherung eh nicht auslöst.

    Wobei ein Kurzschlussstrom ein x-faches grösser ist als der Strom der während des betätigen des E-Starters auftritt. Dann muss jede Sicherung auslösen.
    Kann sein dass die Isolation durch die Wärme des Motors und den Vibrationen durchgescheuert wurde. Der blanke Draht dann auf den Rahmen gekommen ist. Ich habe mal einen Kurzschluss von einer Autobatterie gesehen, da ging dann die Post ab.

    Gruss Mario

  10. Registriert seit
    31.08.2007
    Beiträge
    53

    Standard

    #10
    Viel Handarbeit, die in Deutschland halt kostet.
    Mal eine wirklich grobe Überschlagsrechnung:
    Kosten Hauptkabelsatz $700 Quelle www.maxbmwmotorcycles.com
    Lassen wir den Euro Vorteil weg und rechnen €700. Dann bleiben noch €2300 Arbeitskosten, sind bei einem Stundensatz von €70, 33 Stunden, die der Mechaniker für den Einbau benötigt hätte. Das kann ich nicht glauben!


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Kabelbrand! Brauche Hilfe!
    Von Charles50 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 25.09.2009, 13:14