Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Kein Strom aber Zahlenteile flackern

Erstellt von 1bmwgs1, 06.10.2011, 19:42 Uhr · 22 Antworten · 2.750 Aufrufe

  1. Registriert seit
    09.04.2010
    Beiträge
    77

    Standard

    #11
    hallo,

    diese Segmentanzeigen/Displays sitzen meist auf ganz kleinen Kontacktleisten die sehr eng beieiander liegen...sollte sich das Display nur minimal verschoben haben durch Vibrationen kann es passieren das einige Segmente keinen Kontackt zur Platine haben und so nichts mehr anzeigen.
    geht dann auch der anlasser nicht? weil dass war ja der ausschlaggebene punkt. es war alles tot :-(

    grüße

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #12
    haste schon mal die Masse von der Batterie zum Fahrwerk überprüft...

  3. Registriert seit
    09.04.2010
    Beiträge
    77

    Standard

    #13
    mal dumm gefragt, wie mach ich das? mit elektrik kenn ich mich null aus

  4. Registriert seit
    28.03.2009
    Beiträge
    2.285

    Standard

    #14
    Das ist einfach beantwortet:
    Blau ist Rot, Plus ist Minus und Masse ist Erde.
    Wenn Du das verinnerlicht hast (ein ganz klein wenig Gerstenkaltschale ist äußerst hilfreich), begibst Du Dich zu Deinem Motorrad, wühlst Dich bis zur Batterie vor und kontrollierst, ob da alle Anschlüsse fest sitzen/verschraubt sind.

    Aber "ACHTUNG"!

    Einer der beiden Batteriepole ist "Plus" (mit "+" gekennzeichnet, häufig mit roter Abdeckung versehen), und es ist ziemlich übel, wenn man den (10er ) Schraubenschlüssel zwischen eben diesem Anschluß und irgendwelchen Rahmenteilen kontaktfreudig einfügt. Macht man nicht!, tut weh (Schlüssel wird heiß), spritzt geschmolzenes Metall (tut auch weh), macht ggfs, bei zu langem Kontakt, Batterie u. Fahrzeug kaputt.

    Also vorsichtig agieren, Batterieanschlüsse u. Anschluß des Massekabels am Rahmen auf festen Sitz kontrollieren. Wenn die Anschlüsse alle fest sitzen, liegt das Problem an anderer Stelle.

    Wenn Du Dir's nicht allein zutraust, frag einfach mal, ob in Deiner Nähe jemand sitzt, der sowas kann (machen wir in Harleykreisen so, klappt fast immer, und wird nur ganz selten, und nur von wenig sozialisierten Personen, als ehrenrührig angesehen).

    Grüße
    Uli

  5. Registriert seit
    09.04.2010
    Beiträge
    77

    Standard

    #15
    geiler beitrag, echt super !!! ich hab gut gelacht. haste echt gut erklärt. da bin ich doch schon etwas weiter :-)

    den sitz der klemmen hatte ich schon kontrolliert und das weiß ich auch wie es geht. ich hatte das so verstanden, dass ich ihrgend wie schauen muss ob evt. maßeverbindungen zur karosserie bestehen oder evt. gebrochen sind, wegen dem folgenden zitat:

    haste schon mal die Masse von der Batterie zum Fahrwerk überprüft...
    das weiß ich nicht was das bedeutet!

    grüße

  6. Registriert seit
    17.10.2010
    Beiträge
    1.597

    Standard

    #16
    Das Minuskabel geht von der Batterie zum Fahrwerk, prüfe den Anschluss am Fahrwerk.

  7. Registriert seit
    09.04.2010
    Beiträge
    77

    Standard

    #17
    hallo,

    wo geht das genau ans fahrwerk? ungefährt richtung, oder sogar element?

    danke und grüße

  8. Registriert seit
    17.10.2010
    Beiträge
    1.597

    Standard

    #18
    Keine Ahnung, kannst du das Minuskabel nicht einfach verfolgen ?

  9. Registriert seit
    09.04.2010
    Beiträge
    77

    Standard

    #19
    wäre halt einfacher, wenn ich die richtung kennen würde.

  10. Registriert seit
    28.03.2009
    Beiträge
    2.285

    Standard

    #20
    Von der Batterie gehen gemeinhin zwei sehr dicke Kabel ab (je nach körperlicher Ausbildung des Suchenden immer etwa "kleinfingerdick" +/- ein paar Millimeter). Das dickste Kabel, das auf der mit "-" gekennzeichneten Seite des Akkus angeschlossen ist, ist DAS Massekabel (gemeinhin einfach schwarz, das andere, das "+" Kabel, auch meist schwarz, ist m.W. bei Deinem Motorrad am Kabelschuh rot ummantelt). Es ist zumeist nicht sehr lang, und mit seinem nicht am Akku angeschlossenen Ende am Rahmen verschraubt.
    Also einfach am dicksten Kabel auf der "-" Seite des Akkus entlanghangeln (würde mich wundern, wenn das länger als max. 15cm wäre, also braucht's zum "Entlanghangeln" auch kein flüssiges Stärkungsmittel).
    'Ne Taschenlampe könnte aber helfen, falls das Kabel im Untergrund verschwindet o. die Beleuchtung der Garage zu wünschen übrig lässt)

    Grüße
    Uli


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. R 80 GS kein Strom mehr
    Von mzfahrer im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 31.05.2012, 19:26
  2. Kein Strom nach Dreh d. Zündschlüssels
    Von cotett im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 18.04.2012, 12:44
  3. Navi kein Strom über CAN-Bus
    Von ZinZinGER im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.06.2011, 22:11
  4. kein Strom am Rücklicht
    Von Fachi im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 12.02.2011, 21:19
  5. Kein Strom mehr in der Adv !
    Von Schmied im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 25.09.2007, 14:48