Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Manchmal spinnt sie (F 650 GS)

Erstellt von gs-conny, 14.05.2009, 21:21 Uhr · 18 Antworten · 2.787 Aufrufe

  1. Registriert seit
    14.05.2009
    Beiträge
    141

    Standard Manchmal spinnt sie (F 650 GS)

    #1
    Um´s kurz zu beschreiben, manchmal hat meine Kleine einfach einen "Dachschaden"! Neulich, Sonntag- MUTTERTAG- eine kleine Ausfahrt, Zwischenstopp Kaffetime und dann beim wegfahren will sie nicht mehr! Springt schwer an und stirbt im 1.Gang sofort wieder ab. Wegfahren also nur im 2.Gang mit Kupplungschleifen möglich. Auf den nächsten 50km stirbt sie während der Fahrt mehrmals ab, immer dann wenns in den 1. Gang runter geht. Nach dem Mittagessen ( ca. 1Stunde Pause) lief sie wieder normal!
    Hat bitte jemand einen Tipp was das sein könnte!
    Vielen Dank im voraus Cornelia

  2. Registriert seit
    01.09.2006
    Beiträge
    622

    Standard

    #2
    Boote mal deine Elektronik neu. Zündung an, dann ziehst du langsam den Gasgriff auf bis zum Anschlag und drehst ihn langsam wieder zurück. Das machst du 3 mal. Dann stellst du die Zündung aus, zählst bis drei, machst die Zündung wieder an und wartest, bis das Lämpchen für deine Benzinreserve ausgeht und startest erst dann den Motor. Diese Startprozedur solltest du immer konsequent einhalten.

    Wenn es dann immer noch nicht behoben sein sollte, dann überprüf mal, ob bei den Anschlüssen deiner Batterie an den Polen Sprengringe unter den Schrauben liegen. Da ist die Kleine sensibel.

  3. Registriert seit
    14.05.2009
    Beiträge
    141

    Standard

    #3
    Danke für den Hinweis, werd mal gucken obs hilft!
    lg Cornelia

  4. Registriert seit
    13.05.2009
    Beiträge
    11

    Standard

    #4
    Zitat Zitat von Trabbelju Beitrag anzeigen
    Boote mal deine Elektronik neu. Zündung an, dann ziehst du langsam den Gasgriff auf bis zum Anschlag und drehst ihn langsam wieder zurück. Das machst du 3 mal. Dann stellst du die Zündung aus, zählst bis drei, machst die Zündung wieder an und wartest, bis das Lämpchen für deine Benzinreserve ausgeht und startest erst dann den Motor. Diese Startprozedur solltest du immer konsequent einhalten.
    Guten Morgen,

    und das soll man bei JEDEM Start machen? ist mir neu Ich weiss nur das man nach dem Anschalten der Zündung 5 sec. warten soll, bis die üblichen Kontrollleuchten aus sind, und dann beim Starten kein Gas geben soll.

    Viele Grüsse aus Sachsen, Mike

  5. Registriert seit
    21.04.2008
    Beiträge
    80

    Standard

    #5
    10zeichen.

  6. Registriert seit
    01.09.2006
    Beiträge
    622

    Standard

    #6
    Zitat Zitat von Arel Beitrag anzeigen
    und das soll man bei JEDEM Start machen? ist mir neu
    Wenn du die gleichen Probleme wie gs-conny hast, warum nicht.
    Wenn nicht, dann laß nach Einschaltung der Zündung die Lämpchen ausgehen und starte dann.

  7. Registriert seit
    14.05.2009
    Beiträge
    141

    Standard

    #7
    Also, die Sprengringe sind drann! Da liegt der Teufel nicht begraben!
    Und sie macht das ja auch nicht immer! Vielleicht 2-3x im Jahr.
    Werde also doch in die Boxengasse fahren und ein neues Update aufspielen lassen. Nur mit streicheln gehts halt nicht!

  8. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #8
    Zitat Zitat von Trabbelju Beitrag anzeigen
    Diese Startprozedur solltest du immer konsequent einhalten.
    Noch nie gemacht und trotzdem läuft unsere. Das kann nicht stand der Technik sein. Nie und nimmer.

  9. Registriert seit
    26.01.2008
    Beiträge
    2.662

    Standard

    #9
    Zitat Zitat von Trabbelju Beitrag anzeigen
    Wenn nicht, dann laß nach Einschaltung der Zündung die Lämpchen ausgehen und starte dann.

    Hab ich probiert, ist Mist !
    Wenn die Lämpchen aus sind, ist die Batterie leer und der Anlasser streikt.
    Ausserdem will ich nicht 18 Stunden warten, bis alle Lämpchen aus sind.

  10. Registriert seit
    30.04.2009
    Beiträge
    165

    Standard

    #10
    Zitat Zitat von gs-conny Beitrag anzeigen
    Also, die Sprengringe sind drann! Da liegt der Teufel nicht begraben!
    Und sie macht das ja auch nicht immer! Vielleicht 2-3x im Jahr.
    Werde also doch in die Boxengasse fahren und ein neues Update aufspielen lassen. Nur mit streicheln gehts halt nicht!
    Mein Hausdrache hat das an Ihrer GS auch schon mal, Motor-Not-Aus vom Seitenständer - Ihr hilft es die Kiste auf dem Seitenständer etwas zu Wippen und dann mit Schmackes einklappen, scheint manchmal der Signalgeber zu haken...

    Allerdings hilf Ihr das nicht bei mir


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motorradkauf bei BMW, manchmal auch ein Vergnügen
    Von KaKa im Forum Motorrad allgemein
    Antworten: 4
    Letzter Beitrag: 06.06.2012, 12:23
  2. Q springt manchmal nicht an
    Von Lone Ranger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 21.08.2010, 13:06
  3. Manchmal bin ich wohl zu doof...
    Von nypdcollector im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 23.12.2007, 09:29
  4. Da reißt man sich manchmal den Ar....... auf,
    Von GS Jupp im Forum Motorrad allgemein
    Antworten: 52
    Letzter Beitrag: 29.10.2007, 21:18
  5. mein 650 spinnt..springt manchmal einfach net an
    Von testmann im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 23.02.2007, 15:53