Ergebnis 1 bis 2 von 2

odysee

Erstellt von Melvin, 11.09.2006, 21:59 Uhr · 1 Antwort · 909 Aufrufe

  1. Registriert seit
    29.07.2006
    Beiträge
    7

    Standard odysee

    #1
    hallo.
    ich bin zwar kein allzu eifriger nutzer des forums (wegen zeitmangels), aber dies möchte ich euch nicht vorenthalten.
    vor 3 wo fuhr ich morgens los als nach 300m der motor abstellte, einfach so.....anlasser orgelte, auch sonst schien alles bestens, mein kälbchen war da fast auf den tag ein jahr alt und lief bisher ohne probleme.
    alles half nichts.....ich bestellte den bmw servicewagen, der auch nach ca. 30 min. kam. ein kritischer blick und 2 startversuche vom meister und die diagnose war gestellt: hab dieses jahr schon ein paar gehabt.......is die elektronikbox !!!....muss aufgeladen und in die werkstatt gebracht werden (das töff, nicht die box).
    das ganze dauerte 10min incl. organisation des abtransportes.
    so far so good.....
    schlussendlich dauerte es eine woche bis der fehler gefunden und behoben war. laut garage wars der ....geber im einspritz.... vornweg. es war er nicht.
    einen tag gefahren und dann gings erst richtig los. während der fahrt ab- und ansteller ein geruckel ohne ende wobei der drehzahlmesser in den roten bereich schlug und die meiste zeit dort blieb, wobei der motor mit normalen drehzahlen lief. 2 mal hat mich mein kälbchen fast angeworfen, einmal mitten in der kreuzung abgestellt und mit einen mords schlag wieder an das das heck wegrutschte und das gleiche auf dem weg in die werkstatt im kreisverkehr! ich begann ziehmlich zu zweifeln.....motorrad hingestell und ein anderes mitgenommen. es dauerte weider einen woche bis der fehler gefunden war.....auch der mechaniker verzweifelte fast.........es war das kabel vom drehzahlmesser das durchgescheuert war und auf masse kam, daher die an- und absteller.
    laut garage kommt es manchmal vor, bei allen bmw modellen, wenn die kabel nicht explizid korrekt verlegt wurden.
    also, sollte so etwas bei euch auftreten denkt an die kabel.
    seit samstag bin ich ein paar hundert killometer gefahren, bis jetzt fährt sie wieder...........hoffentlich noch lange. anfang oktober gehts in die ferien...
    grüessli m

  2. Registriert seit
    03.04.2006
    Beiträge
    30

    Standard

    #2
    Danke für die Hinweise und Deinen Tipp! Ich hoffe, wir werden es nie brauchen!!!


 

Ähnliche Themen

  1. Hawker Odysee leer
    Von Rainer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 10.05.2012, 20:43
  2. Welche Hawker Odysee
    Von Emu 1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 21.02.2010, 14:44