Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 53

Öllampe leuchtet

Erstellt von ydna, 03.07.2015, 19:36 Uhr · 52 Antworten · 5.011 Aufrufe

  1. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #21
    Wenns keine Ölkontrollampe gibt dann wohl auch keinen Druckschalter.

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #22
    So sieht es bei der GS aus -

    die F scheint keinen zu haben


    Wobei die F wohl doch einen hat ... schau mal ob du den da findest
    Kann es sein das eine deiner Kontrolllampen ne Doppelfunktion hat ?


    .



  3. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #23
    Hallo Frosch.

    Ja, die "F" hat einen, aber die neue "G", die ich habe, die hat keinen.
    Vielen Dank für die Mühe mit den Fotos, genau dort über dem Oelfilter, wo auf Deinem Bild der Schalter sitzt, ist bei mir nix, gar nix.
    Doppelfunktion von einer Lampe könnte zwar sein, wird aber in der Bedienungsanleitung nix von erwähnt, also auch nix.
    Scheinbar gehts auch ohne, oder wie soll ich das verstehen?

  4. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #24
    Nochmal @ Frosch:

    Guckst Du zum Thema mal HIER, da wirds beschrieben:
    https://www.f650.de/forum/index.php?...&postID=307502

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #25
    leider funzt der Link nicht

  6. Registriert seit
    30.11.2013
    Beiträge
    1.078

    Standard

    #26
    Doch, funzt bei mir, probiers nochmal:

    https://www.f650.de/forum/index.php?...&postID=307502

  7. Registriert seit
    27.12.2013
    Beiträge
    866

    Standard

    #27
    Der Rotax ist so gut der läuft auch ohne Öldruck bin gestern aus Garmisch mit der Dakar zurück gekommen, bei den Temperaturen trotz wirklich zügiger Fahrt 0 Probleme.

  8. Registriert seit
    20.02.2015
    Beiträge
    454

    Standard

    #28
    Hallo, könnt ihr jetzt wieder auf mein Problem eingehen?

  9. Registriert seit
    27.12.2013
    Beiträge
    866

    Standard

    #29
    Wie viele Antworten brauchst Du denn noch, oder wartest Du auf eine Fernbehandlung? Wenn Du nicht weiter weisst dann geh in eine Werkstatt!
    Übrigens, die gelb grünen Rückstände sind vom Kühlwasser, solltest mal gucken ob dein Kühler noch dicht ist und ob der Lüfter an geht, kann auch sein das deine Kopfdichtung hin ist und Du Kühlflüssigkeit im Öl hast.

  10. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #30
    Zitat Zitat von ydna Beitrag anzeigen
    Hallo, könnt ihr jetzt wieder auf mein Problem eingehen?
    Moin, eine bescheidene Frage:
    Dein "Ölschauglas" - eines der Fotos die Du reingestellt hast, ist das bei der F?????

    Ansonsten schliesse ich mich dem Thread von ADVent an, wenn Du nicht Bescheid weisst, konsultiere einen Fachmann.

    Gruß & schönen sonntag.

    Andi


 
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Öllampe leuchtet nach Waschen - HILFE!!!
    Von Flugkuh im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 16.08.2010, 17:24
  2. Öllampe brennt im Stau .
    Von Fischi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 31.07.2009, 22:11
  3. Öllampe an der GS 1150 Spinnt
    Von GSflüsterer im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 31.08.2008, 08:29
  4. Batterieladegerät.....Error leuchtet auf !
    Von testmann im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 18.01.2008, 19:56
  5. Warnleuchte Batterieladestrom leuchtet
    Von HubiFD im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 20
    Letzter Beitrag: 17.12.2006, 16:33