Seite 10 von 10 ErsteErste ... 8910
Ergebnis 91 bis 93 von 93

Post von BMW: Rückruf G650GS

Erstellt von mmo-bassman, 02.09.2015, 12:50 Uhr · 92 Antworten · 12.911 Aufrufe

  1. Registriert seit
    30.11.2013
    Beiträge
    783

    Standard

    #91
    Naja, das Ding is ein ziemlich simpler Eintopf mit zum Glück wenig Elektronik, da darf sich auch mal was verschlucken, ich seh das nicht so dramatisch, solange sie mit Gasspielen noch fahrbar bleibt. Aber ich bin früher auch 25 Jahre Simson gefahren, da ist man leid geprüft, dagegen is unser Eintopf hochmodern. Solange sowas wie du es beschreibst nicht zu häufig vorkommt, lebe ich damit.

  2. Registriert seit
    23.09.2014
    Beiträge
    61

    Standard

    #92
    Hallo zusammen,
    so nach knapp einem Jahr läßt sich zu dem Motorupdate folgendes berichten;

    1. Motor geht seltener aus als vor dem Update, kommt aber trotzdem noch vor.
    2. In der Kaltphase kommt es ab und zu zu unruhigem Lauf mit schlechter Gasannahme und Fehlzündungen.Nachdem ich den Motor
    komplett abgestellt habe (also Zündung aus) , dann Zündung wieder ein und gestartet habe, läuft alles normal.
    3.Nachdem mir der Motor am Morgen einmal ausgegangen ist und ich gestartet habe ohne vorher die Zündung auszustellen , habe ich die Maschine kaum noch gestartet bekommen´, wenn dann nur mit "am Gas halten". Ansonsten im Leerlauf ausgegangen.

    Also alles nicht optimal und ärgerlich.Von BME kommt auch weiter nix. Frechheit!

  3. Registriert seit
    30.11.2013
    Beiträge
    783

    Standard

    #93
    Na, das klingt ja mal super, Danke für Dein Feedback.
    Hätte mich auch gewundert, wenn jetzt alles perfekt wäre.
    In Zukunft wirds bestimmt keine Updates mehr für unsere Kälbchen geben, denn zum Jahresende läuft sie ja aus. Momentan werden noch die Restbestände verhökert, dann is Feierabend.

    Meine hat immernoch kein Update bekommen, mittlerweile 25.500 km, mit den üblichen Kleinigkeiten: Der "Fehler" mit dem Standgas tritt bei mir nur alle 3.000 - 4.000 km auf, und verschwindet dann nach 20 km wieder, wenn ichs nur hartnäckig ignoriere. Hab das Gefühl, der Fehler kommt immer dann, wenns irgendwie feucht ist, in Verbindung mit untertourigem Stadtverkehrgegurke. Auf der Strecke bei zügiger Fahrweise isses noch nie aufgetreten. Ich ignoriers weiterhin, ansonsten Null Probleme bis jetzt, und 25.000 is ja schon mal was. Zuverlässig is die Kiste auf jeden Fall, dass kann ich bescheinigen.

    BMW hat sich auch noch nicht wieder bei mir gemeldet, is jetzt ein Jahr her, dass ich Post bekommen habe. Ne Werkstatt hat sie auch seit dem nicht mehr gesehen, seit die Gewährleistung endlich abgelaufen ist, mach ich alles selber. Und sollte mal was sein, geh ich ganz bestimmt nicht zum Glaspalast. Darum auch keine Gefahr, dass ich das Update heimlich drauf kriege.

    Gibts noch andere Erfahrungen von Euch nach dem Update? Immer her damit!


 
Seite 10 von 10 ErsteErste ... 8910

Ähnliche Themen

  1. Rückruf von BMW
    Von QGrisu im Forum Motorrad allgemein
    Antworten: 12
    Letzter Beitrag: 25.05.2010, 09:05
  2. Wichtig, ABS Rückruf von BMW
    Von Kiksid im Forum Motorrad allgemein
    Antworten: 54
    Letzter Beitrag: 02.04.2008, 14:39
  3. Post von winterschwimmer - ADAC-Fragebogen zu I-ABS Problema
    Von Tobias im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 13.07.2005, 14:02