Ergebnis 1 bis 6 von 6

Reservelampe Brennt dauerhaft.

Erstellt von GS-Eyo, 22.08.2016, 09:15 Uhr · 5 Antworten · 566 Aufrufe

  1. Registriert seit
    11.04.2010
    Beiträge
    37

    Standard Reservelampe Brennt dauerhaft.

    #1
    Hallo Leute, ich habe mir eine F650GS EZ 04/04 mit DZ zugelegt.

    Ich musste die Hinterbremse gängig machen, die Wasserpumpe war defekt und den Tacho musste ich auch austauschen. Später ist dummerweise auch der Kühler undicht geworden und musste auch ausgetauscht werden, von den Kleinigkeiten die ich gemacht habe möchte ich garnicht anfangen. Insgesamt habe ich fast vier Wochen an der Maschine geschraubt.

    Jetzt wo alles prima läuft, brennt dauernd die Reservelampe, wenn ich den Geberstecker abziehe geht die Lampe aus, nachdem sie kurz an war wenn ich die Zündung anmache.

    Hat jemand eine Ahnung, wo ich anfangen soll zu suchen?

    Vielen Dank im voraus.

    Eyüp

  2. Registriert seit
    30.11.2013
    Beiträge
    897

    Standard

    #2
    Ich geh mal davon aus, dass genug Sprit drin ist, oder?
    Der Geber ist in der Benzinpumpe integriert, die kannst du unter der Gummikappe nach oben ausbauen. Dann beginnt die Fummelei, wie du da drankomst weiß ich auch nicht, ist alles Plastik Knack und Back, vorsicht das nichts abbricht. Da sitzt eine Art Ventil/Schwimmer, der klemmt wahrscheinlich. Musst du wieder einrenken, vielleicht bisschen fetten o.ä. Leider gibts da keine Ersatzteile, nur die komplette Pumpe für über 300,-€, also mit Gefühl rangehen, sonst wirds teuer.

  3. Registriert seit
    11.04.2010
    Beiträge
    37

    Standard

    #3
    Hallo Rainer, danke für deine Antwort.

    Natürlich ist Sprit im Tank ��.
    Ich denke nicht dass der Geber defekt ist, es ist kein Wiederstand drauf.
    Wahrscheinlich wierderstand gleich Lampe an.
    Wollte jetzt mal den Tank leer fahren und dan den Wiederstand messen.

    Hast du eine Ahnung wo ich am Kabelbaum schauen kann?

    Kenne mich leider nur mit den großen GS' sen aus.

    Gruss Eyüp

  4. Registriert seit
    30.11.2013
    Beiträge
    897

    Standard

    #4
    Nee, keine Ahnung, such mal im Netz nach nem Schaltplan.
    Ich vermute auch eher ein mechanisches Problem im Bereich der Pumpe. Da gibts so eine Art kleiner Schwimmer, ähnlich dem Prinzip eines Spülkastens vom Klo, wenn der unten hängt schaltet das Reservelämpchen nicht mehr aus. Ich glaube nicht an einen elektronischen Fehler, das Ganze ist wahrscheinlich simpler als du vermutest.

  5. Registriert seit
    11.04.2010
    Beiträge
    37

    Standard

    #5
    Danke Reiner, ich werde berichten.

  6. Registriert seit
    11.04.2010
    Beiträge
    37

    Standard

    #6
    Hallo, ich habe jetzt gemessen.

    Mit leerem Tank ist der Wiederstand unendlich.

    Wie ich mir schon dachte, Tank leer Wiederstand hoch gleich Lampe an.

    Also muss der Defekt am Kabelstrang liegen.

    Hat jemand eine Idee wo ich suchen muss?

    Gruß Eyüp


 

Ähnliche Themen

  1. Reservelampe defekt?
    Von JoeGS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 05.08.2010, 20:54
  2. Das Lichtlein brennt....
    Von xman66 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 27.07.2010, 08:14
  3. FID dauerhaft beleuchtet!?
    Von QGrisu im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 05.05.2010, 07:58
  4. Öllampe brennt im Stau .
    Von Fischi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 31.07.2009, 22:11
  5. Benzin-Reservelampe brennt immer
    Von Dombl im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 06.08.2008, 07:42