Ergebnis 1 bis 8 von 8

Rucken unter Volllast

Erstellt von Dorschtie, 15.08.2010, 17:15 Uhr · 7 Antworten · 1.215 Aufrufe

  1. Registriert seit
    05.07.2010
    Beiträge
    35

    Standard Rucken unter Volllast

    #1
    Hallo zusammen. Ich habe seit einiger Zeit ein Problem. Das Motorrad will net mehr so wie ich gerne möchte. Ab dem zweiten Gang fängt das Teil aus unerklärlichen Gründen unter Vollgas an zu rucken. Wenn man so über die 5000 U/min kommt. Nun weiß ich mir net mehr zu helfen. Es wurden schon so viele Sachen ausgetauscht aber leider ohne Erfolg. z.B Lamdasonde, Temp.Luftfühler, Zündverteiler, Zündkerze, Luftfilter, Rückdämpfer, Kette und Kabelbaum überprüft. Ich weiß net mehr weiter und die bei BMW können mir auch nicht helfen. Vielleicht habt Ihr noch ein paar brauchbare Einfälle. Bin für alle Gedanken dankbar.

  2. ChB
    Registriert seit
    08.08.2010
    Beiträge
    23

    Standard

    #2
    Ich weiß es leider auch naicht an was dieses ruckeln liegen kann. Es gibt aber noch ein Forum nur über die 650 BMW Modelle dort könntest du ja noch nachschauen. Und zwar F650.de

    hoffe das es bei dir bald auffhört mit dem ruckeln

  3. DO_Q Gast

    Standard Was...

    #3
    fährst du denn für ein Bj.?

    Was sagt der zum Auslesen des Fehlerspeichers, zu alte Software (Update gemacht?), was ist mit den restlichen Filtern (Benzin/Öl)?

    Gruß

  4. Registriert seit
    05.07.2010
    Beiträge
    35

    Standard

    #4
    Also das Bj is 2002. Filter sind alle getauscht. Der Fehlerspeicher sagt leider auch nix.

  5. Registriert seit
    24.02.2010
    Beiträge
    69

    Standard

    #5
    Da würde ich Dir auch raten Dich mal im f650 Forum (www.f650.de) anzumelden, denn dort befasst man sich Namenskonform fast ausschließlich mit den 650er und entsprechend ist dort das know how.

    (Ich hoffe die Forenverantwortlichen sehen das jetzt nicht als "Abwerbung" von Mitgliedern. Das liegt mir fern!!!)

    Gruß ToFu

  6. Registriert seit
    05.07.2010
    Beiträge
    35

    Standard

    #6
    Also ich habe jetzt alles getauscht und ausprobiert. Am Ende habe ich den Temperaturfühler im Ansaugrohr weggelassen. Und siehe da das Teil geht wieder. Es kann mir keiner erklären warum und weshalb. Habe ja da auch vorher schon einen neuen eingegebaut. Komische Sache ist das. Ich werde das jetzt weiter testen.

  7. LGW Gast

    Standard

    #7
    Klingt nach Steuergerät oder Kabelbaum. Oder Masseproblem. Vielleicht misst der Sensor was richtiges, aber es kommt was falsches an? Strippe am Kabelbaum vorbei ziehen und gucken...

  8. Registriert seit
    05.07.2010
    Beiträge
    35

    Standard

    #8
    So ich habe jetzt endlich herrausgefunden was es ist. Das Getriebe hat den Geist aufgegeben. Hatten nochmal nen Ölwechsel gemacht und dabei sowas wie Späne gefunden. Werde das in den nächsten Wochen mal auseinander nehmen und sehen was mich erwartet. BMW meinte jetzt nu auch das es das Getriebe ist. Sowas hatten die schon mal. Aber es kommt sehr selten vor. Naja ich Glückspilz.


 

Ähnliche Themen

  1. Klicken unter Volllast? Normal?
    Von schrader im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 26
    Letzter Beitrag: 21.05.2012, 19:07
  2. Plus unter dem Tank?
    Von ttaattaa im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 20.08.2010, 08:22
  3. Unter Kühen
    Von ScholtiE im Forum Motorrad allgemein
    Antworten: 9
    Letzter Beitrag: 15.07.2008, 15:13
  4. Sporadisches Rucken im Antrieb...
    Von dr.goo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 06.08.2007, 17:00