Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Simmerringwechsel nach 1600 KM

Erstellt von hjsima, 17.09.2014, 20:50 Uhr · 25 Antworten · 1.978 Aufrufe

  1. Registriert seit
    17.09.2014
    Beiträge
    17

    Standard Simmerringwechsel nach 1600 KM

    #1
    Hallo zusammen

    Ich bin neu hier und habe seit August meine neue G650GS. Gestern habe ich diese zum ersten Einfahr-Service gebracht und man teilte mir mit, dass ein Simmerring an der Ausgangswelle gewechselt werden muss (auf Garantie). Dabei habe ich die Maschine schön sanft nach Anleitung eingefahren. Um was für eine Ausgangswelle könnte es sich da handeln und ist das eine Schwachstelle an der Maschine, dass der Simmerring jetzt schon gewechselt werden muss?

    Gruss

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #2
    Vermutlich der der Getriebeausgangswelle, sprich der auf dem das Ritzel sitzt.
    Kann passieren wenn er werkseitig unsachgemäß verbaut wurde oder Dreck eingedrungen ist.
    Sollte eigentlich keine große Sache sein.
    Typische Schwachstelle? Jein. Bei der BMW noch nie etwas davon gehört (was nicht heißen muss dass es das noch nicht gab),
    bei KTM gibt´s dafür einen kompletten Reparatursatz.
    Ich würde mir deswegen garantiert keine grauen Haare wachsen lassen.

  3. Registriert seit
    17.09.2014
    Beiträge
    17

    Standard

    #3
    Danke für die schnelle und beruhigende Antwort.

    Gruss

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #4
    Bidet!

    OT: (nachdem ich´s vergessen habe) Herzlich Willkommen hier!

  5. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #5
    Kann immer mal vorkommen das ein Simmerring undicht wird. Ist auch kein Schwachpunkt, die Arbeiten sind unkompliziert und schnell erledigt da von außen zugänglich. Da hat halt ein Chinese zu stark drauf gehauen....
    Gruß Andreas

  6. Registriert seit
    17.09.2014
    Beiträge
    17

    Standard

    #6
    Der "Ofen" ist wieder da und läuft wie geschmiert. Keine grosse Sache mit dem Simmerring, meint der Mechaniker und ich soll mir keine Sorgen machen... Ab Morgen schau'n wir mal, natürlich nach einer langen Aufwärmfahrt, ob die Drehzahlbegrenzer-Lampe brennt :-)

    Danke für Eure Antworten und Grüsse

  7. Registriert seit
    20.03.2013
    Beiträge
    568

    Standard

    #7
    Hallo und Willkommen.
    Ich kann dir versichern, dass meine Begrenzerlampe leuchtet. Wird auch recht oft getestet
    Und eingefahren wurde sie auch ganz gut. Überführungsfahrt vom Händler zu mir über 100km mit 120km/h (5000U/min) über die Autobahn. Seitdem schnurrt sie wie ein Kätzchen

  8. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #8
    Zitat Zitat von Grandy Beitrag anzeigen
    Und eingefahren wurde sie auch ganz gut. Überführungsfahrt vom Händler zu mir über 100km mit 120km/h (5000U/min) über die Autobahn.
    Da fehlt wohl der Ironie-Smilley, oder?
    Das schlechteste, was man beim Einfahren machen kann, ist mit konstanter Drehzahl und Belastung zu fahren

  9. Registriert seit
    20.03.2013
    Beiträge
    568

    Standard

    #9
    Nein der fehlt nicht. Und mein Motor hat das sehr gut weggesteckt. Kein Ölverlust oder sonstige Probleme Motorseitig. Die Kiste läuft wie ein Uhrwerk.
    Mag ja sein das es dir Freude bereitet, bei etwas über 0Grad Außentemperatur eine Überführungsfahrt zu machen und du dann noch den Nerv dazu hast die knappen 100km über Landstraßen zu eiern, mir für meinen Teil nicht.
    Außerdem waren es nicht 1000 sondern lediglich die ersten 100km. Danach wurde sie artgerecht, zügig eingefahren.

  10. Registriert seit
    09.08.2011
    Beiträge
    3.712

    Standard

    #10
    100km bei um die 0°C auf der Landstraße mache ich im Frühjahr und Herbst öfters ab 6:00 morgens, ist eigentlich nichts besonderes.

    Mir ging es aber um Deine Feststellung, sie wurde "gut eingefahren".

    Es mag vielleicht komforttechnisch notwendig gewesen sein, aber gut für den Motor war es definitiv nicht, gerade die ersten Kilometer mit konstanter Drehzahl und Belastung zu fahren.

    Und "Kein Ölverlust oder sonstige Probleme motorseitig" haben auch die meisten Vorführmotorräder, die ab den ersten Kilometern von den Testkunden mit kaltem Motor in den Begrenzer getreten werden.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Kardan Undicht. Nach 1200 KM....
    Von cooli im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 10.05.2008, 19:46
  2. Sitzbank knubbelig nach 80 km Fahrt?
    Von Nasemann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 07.04.2008, 10:51
  3. MM-Batterie nach 400 km tot?
    Von whyPkey im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 60
    Letzter Beitrag: 29.03.2008, 20:41
  4. Nach 1500 km 1200 GS
    Von horst-dino im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 18.08.2005, 19:38
  5. 1150 GS Adv. nach 80 km in der Werkstatt
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 11.08.2004, 17:56