Ergebnis 1 bis 4 von 4

springt nicht an

Erstellt von geli, 27.07.2010, 18:06 Uhr · 3 Antworten · 1.297 Aufrufe

  1. Registriert seit
    27.07.2010
    Beiträge
    10

    Standard springt nicht an

    #1
    hallo bin ganz neu hier und habe eine ganz dringende frage.
    meine freundin fährt die 650 gs Bj 2005 (glaub ich) auf jeden fall ging ihr neulich an der kreuzung die maschine aus und sie sagt das sie mühe hatte den leerlauf zu finden und nur in diesem die maschine wieder anspringt. D.h. im ersten gang kann sie garnicht starten. ich fands komisch, gibts sowas? also meine springt auch im ersten an. laut einem BMW händler wäre das von modell zu modell verschieden. kann ich mir aber net vorstellen.
    hat jemand eine antwort? danke schonmal

  2. Registriert seit
    10.11.2009
    Beiträge
    28

    Standard Problem

    #2
    Hallo,
    alles kann, nichts muß!
    Anspringen "tut" das Kälbchen bei gezogener Kupplung.
    Anspringen "tut" das Kälbchen im Leerlauf.
    usw... es könnte aber auch ein Problem sein.
    Die Kleine möchte ein Vorspiel, was ( um alle Systeme zu aktivieren) zu beachten ist.
    Schau mal ins F650 Forum, da sind und wird alles.

    manche Probleme lössen sich selbst und alles andere wird nicht hinterfragt.

    TOM

  3. LGW Gast

    Standard

    #3
    Also meine 2001er springt bei gezogener Kupplung wieder an (schon während der Fahrt gebraucht ) - aber das heisst nix für das spätere Modell.

    Eventuell ist aber auch der Schalter kaputt, der der Maschine signalisiert "Seitenständer ist eingeklappt". Allerdings dürfte sie dann eigentlich gar nicht mehr fahren bzw. immer ausgehen wenn ein Gang eingelegt ist.

    Vielleicht war das aber sogar das Problem warum sie ausging: am Seitenständer gewackelt, und der Schalter hat keinen Kontakt mehr gegeben? Oder ging dem ein Fahrfehler voraus?

  4. Registriert seit
    06.06.2009
    Beiträge
    35

    Standard

    #4
    Hallo!

    Verstehe ich Deine Frage richtig, dass nicht das Ausgehen sondern das Nichtwiederanspringen bei eingelegtem Gang das Problem ist?

    In diesem Fall kann eigentlich nur der Kupplungsschalter (sitzt am Kupplungshebel) der Übeltäter sein. Vielleicht bekommst Du Ihn ja wieder gängig. Falls nicht, musst Du Ihn austauschen. Das dauert ein wenig, da die andere Seite des zum Schalter gehörenden Kabels in der sogenannten Elektronikbox (sitzt vor der Batterie) endet und Du da heran musst.

    Winfried


 

Ähnliche Themen

  1. Kuh springt nicht an.
    Von Twinpa im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 22.02.2009, 11:33
  2. ABS springt nicht an
    Von Kater Lysator im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 04.07.2008, 00:52
  3. Q springt nicht an!
    Von HerrVorra im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 01.05.2008, 11:38
  4. Q springt nicht an
    Von B.E.P. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 07.04.2008, 16:52
  5. GSA springt nicht an
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 18:37